Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Thema: Ls Säuft ab nach Regenfahrt

  1. #11
    Savage-IG Mitglied Avatar von Jonny-MI
    Registriert seit
    30.07.2014
    Ort
    32425 Minden OWL
    Beiträge
    406
    Bei meiner hatte sich mal ne Düse gelöst - zu guter letzt lag diese in der Schwimmerkammer! Sachen gibt's....

  2. #12
    Savage-IG Mitglied
    Registriert seit
    12.04.2018
    Ort
    Hessisch Oldendorf
    Beiträge
    20
    Das ist natürlich schlecht :D
    Habe die Nadeln und Co. Bestellt, wenn sie da sind werde ich den Vergaser mal ausbauen und die Teile tauschen. Mal schauen ob es daran liegt.

  3. #13
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.038
    Zitat Zitat von Jonny-MI Beitrag anzeigen
    Bei meiner hatte sich mal ne Düse gelöst - zu guter letzt lag diese in der Schwimmerkammer! Sachen gibt's....
    Hatte ich auch schon zweimal, nervt ganz schön, wenn sie nur mit Vollgas halbwegs fährt. :)

    Die Edith flüstert mir grad noch: Hab' mir zum Düsen ein- und ausschrauben eine dicke Beilagscheibe so zurecht gefeilt, dass die a) im Schlitz satt sitzt und lang genug ist mit einer Zange als Hebel zu hantieren. Seit dem keine Macken mehr beim Düsenschrauben, auch bei eingebauten Vergaser.
    Geändert von Sigi (25.02.2020 um 20:36 Uhr)

  4. #14
    Moderator Avatar von Viertakter
    Registriert seit
    07.09.2004
    Ort
    30173 Hannover
    Beiträge
    3.177
    Zitat Zitat von Flexx Beitrag anzeigen
    Du meinst die Maschine säuft ab weil zu viel Sprit nach kommt wenn man nicht mit Gas fährt?
    Auch eine gute Idee!
    Ja, exakt selbst so erlebt und häufiger solche Schilderungen gehabt. Das SchwiNaVent wird häufig erstmal leicht undicht und wenn dann wenig Sprit gebraucht wird, ist zuviel in der Schwimmerkammer. Bis hin zu "läuft über", aber nicht über die Schläuche, sondern Richtung Motor und Luftfilter.
    Putzigerweise war das bei meiner Else dann auch bei Regenwetter sehr auffällig, war aber eher zufällig.

    Die Ventile haben original ein Gummikegelchen an der Spitze, und das altert und arbeitet sich ab, bekommt eine rauhe Zone dort wo es gegen den Sitz arbeitet. Dann fängt es an mit der Inkontinenz.
    Das, was Topham im Satz liefert, hat eine polierte Metallspitze.

    Auch der O-Ring, der den Nadelsitz gegen das Schwimmergehäuse abdichtet, altert, wird porös, verformt sich vom runden nach quadratischem Querschnitt, dann fehlt die elastische Spannung und es tröpfelt nebenher.
    Bei meiner hatte sogar der Vorbesitzer versucht, das mit schwarzem Silikon "zu heilen"... Das funktioniert aber nur so mittel. Eher gar nicht.
    ...und wenn Sie sich jetzt sagen: "Ist das nicht schön?..." Dann stimme ich Ihnen zu: Ja, das ist NICHT schön!


  5. #15
    Savage-IG Mitglied
    Registriert seit
    03.03.2019
    Ort
    64658 Fuerth
    Beiträge
    143
    Ich denke der Zufall bei Regen ist eher kein Zufall.
    Bei Regenwetter fahren die meisten von uns doch eher langsamer und dann ist die Chance, dass es auftritt halt groesser.
    mfg hermann

  6. #16
    Moderator Avatar von Viertakter
    Registriert seit
    07.09.2004
    Ort
    30173 Hannover
    Beiträge
    3.177
    das kann schon sein, da rede ich nicht gegen :o)
    ...und wenn Sie sich jetzt sagen: "Ist das nicht schön?..." Dann stimme ich Ihnen zu: Ja, das ist NICHT schön!


  7. #17
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    1.680
    Zitat Zitat von Sigi Beitrag anzeigen
    Hatte ich auch schon zweimal, nervt ganz schön, wenn sie nur mit Vollgas halbwegs fährt. :)

    Die Edith flüstert mir grad noch: Hab' mir zum Düsen ein- und ausschrauben eine dicke Beilagscheibe so zurecht gefeilt, dass die a) im Schlitz satt sitzt und lang genug ist mit einer Zange als Hebel zu hantieren. Seit dem keine Macken mehr beim Düsenschrauben, auch bei eingebauten Vergaser.
    ZANGE ZUM VERGASERDÜSEN RAUS-/REINSCHRAUBEN??
    Da geh'n mir aber leicht die Nackenhaare hoch!! Gibt doch
    passende Bits. Dann noch 'ne kl. Verlängerung und 'ne
    Miniknarre , dann klappt's auch bei eingebautem Vergaser ohne
    den Schwimmer zu killen!
    Gruß, Manni.

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  8. #18
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.038
    Ich red' doch ned von der Wasserpumpenzange, sondern von ner kleinen Spitzzange oder nem Leatherman-Dings. Der Schwimmer war nie in Gefahr. :)

  9. #19
    Neu hier Avatar von Flexx
    Registriert seit
    11.02.2020
    Ort
    Essen
    Beiträge
    57
    Der beste Tipp in dem Forum zum Thema Düsenwechsel waren ohnehin die Schlitz Schwimmerkammerschrauben durch Inbus-Schrauben zu ersetzen
    Das hat einem viele Schmerzen erspart
    Grüße aus dem Ruhrpott
    Felix

  10. #20
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    1.680
    Zitat Zitat von Sigi Beitrag anzeigen
    Ich red' doch ned von der Wasserpumpenzange, sondern von ner kleinen Spitzzange oder nem Leatherman-Dings. Der Schwimmer war nie in Gefahr. :)
    Morjen Sigi!
    Bist Du sicher das Tante Edith Dir das Richtige zugeflüstert hat? Das liest sich für mich eher wie das Hilfswerkzeug für die mittlere,große
    Schlitzschraube im Limadeckel !
    Gruß, Manni.

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •