Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29

Thema: Problem Forum nicht sicher, Zertifikat abgelaufen !

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Admin Avatar von Sascha (Norberts Junior)
    Registriert seit
    04.01.2023
    Ort
    Ruthweiler
    Beiträge
    87

    Problem Forum nicht sicher, Zertifikat abgelaufen !

    Ihr bekommt sicher alle angezeigt "Verbindung nicht sicher" oder ähnliches, ich bin der Sache bereits auf den Grund gegangen und zwar heist es das Sicherheitszertifikat des Forum währe heute am 15.11.23 abgelaufen. Eigentlich war ich im glauben das dies verlängert wurde, ich bekam bereits am 17.10. die Mail "Guten Tag, das beantragte SSL-Zertifikat für www.ls650.eu wurde ausgestellt. Sie können es in Kürze in Ihrem KIS bei Host Europe abrufen." mir wird im KIS auch nach wie vor angezeigt das Zertifikat wäre gültig von 16.10.2023 bis 14.11.2024, habe jetzt auch schon mit dem Support telefoniert und da wurde festgestellt das der Schlüssel des Zertifikats fehlt, warum ist noch nicht klar ist aber in bearbeitung hoffe geht schnell =) Gruß Sascha

  2. #2
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.885
    Mit firefox komm ich ohne fehlermeldung rein
    bei opera hatte ich die meldung auch hab dan an meinem rechner die uhr auf 15uhr zurückgestell
    Gruß Dieter
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    Universaldilettant
    Und ich mag auch keine Bobber

  3. #3
    Savage-IG Mitglied Avatar von DWausH
    Registriert seit
    10.08.2009
    Ort
    Im schönen Cuxland
    Beiträge
    4.645
    Ich konnte ganz unten das Sicherheitsrisiko "Ignorieren", da klappte es wieder, aber wäre schon schön wenn das Forum auch mal wieder richtig funktionieren würde, sind doch einige Sachen die nicht funktionieren.
    MFG Dieter



  4. #4
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.885
    auf dem Händy ging das auch so bei mir , ich geh aber nicht mit den Händy ins forum
    Gruß Dieter
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    Universaldilettant
    Und ich mag auch keine Bobber

  5. #5
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.515
    Hallo.
    Ja, habe mich auch getraut, ignorieren zu drücken und dann gehts. Ist weniger nervig als die Bilder, die man nicht mehr einstellen kann.
    Aber ich weiss, dass dran gearbeitet wird, warte also geduldig .
    MfG.
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  6. #6
    Admin Avatar von Sascha (Norberts Junior)
    Registriert seit
    04.01.2023
    Ort
    Ruthweiler
    Beiträge
    87
    Es wurde heute ein neues Sicherheitszertifikat ausgestellt, ich habe auch gerade einen Schlüsseltausch des SSL Zertifikats durchgeführt, mir wurde versichert die änderung wird jetzt auf den Server hochgeladen und das Problem wäre in ca.15 min behoben. Bin gespannt =)

  7. #7
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.885
    Gruß Dieter
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    Universaldilettant
    Und ich mag auch keine Bobber

  8. #8
    Savage-IG Mitglied Avatar von DWausH
    Registriert seit
    10.08.2009
    Ort
    Im schönen Cuxland
    Beiträge
    4.645
    Es wird dran gearbeitet ? seit einem Jahr, ich glaub nicht dran.
    MFG Dieter



  9. #9
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.885
    Zitat Zitat von DWausH Beitrag anzeigen
    Es wird dran gearbeitet ? seit einem Jahr, ich glaub nicht dran.
    Und was soll das jetzt?
    kannst du es besser und schneller? dann mach
    wenn nicht einfach mal die klappe halten durch rumnöhlen geht es auch nicht schneller
    Gruß Dieter
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    Universaldilettant
    Und ich mag auch keine Bobber

  10. #10
    Admin Avatar von Sascha (Norberts Junior)
    Registriert seit
    04.01.2023
    Ort
    Ruthweiler
    Beiträge
    87
    Es geht in diesem Thema gerade nur um ein Problem des Forums das ja erst seit gestern besteht, die 15 min sind um problem ist noch da naja ich warte mal heute Abend noch ab und wenn es bleibt werde ich wohl morgen nach der Arbeit wieder kontakt zu Hosteurope aufnehmen. Zu den anderen Problemen mit denen das Forum zu kämpfen hat: Doch daran wird gearbeitet nur ist dies nicht mal eben erledigt. Ob jemand daran glaubt oder nicht liegt nicht in meiner Hand.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •