Seite 19 von 19 ErsteErste ... 9171819
Ergebnis 181 bis 186 von 186

Thema: Erfahrungen mit LiFePo 4 Akkus

  1. #181
    Savage-IG Mitglied
    Registriert seit
    10.03.2013
    Ort
    13187 Berlin
    Beiträge
    487
    Nach wie vor schwöre ich auf die LiFePo-Technik, bei mir nicht nur in der LS. Und so eine Bauform ist gedanklich schon länger bei mir im Kopf, bzw. im oberen Rahmenrohr.
    Aber:
    - Die 5Ah funktionieren zwar, sind aber sehr grenzwertig klein als Starterbatterie bei der eLSe.
    - Der Akku ist so nicht plug'n-play-fähig. Bzw. der Akku wird nicht lange leben. Der Akku hat weder Balancer (nur Balanceranschluß), noch kann ich was von ein BMS (Batterie-Management-System) finden.Laut Beschreibung: "Ohne Lichtmaschine muss die Batterie extern mit einem LiFe-Ladegerät und einem speziellen LiFePO4 Schnellladeprogramm balanciert und vollgeladen werden." Ich rate dringend, ein BMS oder mind. Balancer nach zu rüsten. Sonst driften die Zellen mit der Zeit auseinander.

    Gruß Ralle
    Gesunde Ernährung: Mein Bier ist absolut vegetarisch, fettfrei, ohne Konservierungsstoffe, spült die Nieren durch und wird regional hergestellt.

  2. #182
    Savage-IG Mitglied Avatar von Piefke
    Registriert seit
    17.03.2014
    Ort
    Sachsen Anhalt
    Beiträge
    1.135
    Ralle da hast du Recht. Die 5Ah z.B. von CS Elektronik waren mir auch etwas zu knapp bemessen.
    Daher arbeitet in der Dirty LS auch ein 7,5Ah LiFePo Akku. Darausfolgend hat aber der Kasten
    auf dem Auspuffhalter nicht mehr gepasst und musste radikaler umgebaut werden.
    Ein spezielles Balancer Ladegerät für diesen Akku wird auch empfohlen.
    Gruß Piefke

  3. #183
    Savage-IG Mitglied Avatar von Yammi
    Registriert seit
    06.08.2018
    Ort
    Bremen umzu
    Beiträge
    102
    Moin.
    Meine Else habe ich letztes Jahr umgebaut auf Akku, auf die Schnelle weil die Batterie futsch war.
    Die 5,2 Ah haben immer ausgereicht dem Kolben Schwung zu verleihen. Mein Akku ist mittlerweile 7 Jahre alt und damit betreibe ich 2 Moppeds zur vollsten Zufriedenheit.
    Die neuesten Batterien https://is.gd/u1Kd0o haben jetzt ein eigenes BMS und interne Balancer. Ja, zum aufladen benötigt man ein eigenes Gerät. Ich nutze das IMax B6 (damals habe ich noch ca. 60,- bezahlt). https://is.gd/cMpwTv

    Ergo, ob ich nen 4Zylinder oder nen 1Zylinder damit starte, es klappt super. Bester Kauf ever.
    LS650 Batterie 005.JPG

    Grüße Uli
    2mal feste mitm Hammer draufhauen. Dann wird das schon.

  4. #184
    Savage-IG Mitglied Avatar von savageridingdaddy
    Registriert seit
    18.04.2008
    Ort
    Dresden | Freital
    Beiträge
    1.433
    Ich habe mir die 7,5 Ah-Version geholt. Adapterkabel und Ladegerät auch. Ist erstmal ein stolzer Preis, aber soll ja auch lange drin bleiben.

    20190505_175045.jpg
    "Wenn man rechts dreht, wird die Landschaft schneller."

  5. #185
    Savage-IG Mitglied Avatar von Piefke
    Registriert seit
    17.03.2014
    Ort
    Sachsen Anhalt
    Beiträge
    1.135
    Top gut gemacht. Genau die hatte ich auch
    Gruß Piefke

  6. #186
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    886
    Hallo

    Habe gerade bei meinem Sohn an der LS die Baterie, die erst 2 Jahre alt ist, gewechselt, da diese die Ladung nicht mehr hielt.
    Knappe 50 Euro für nen Bleiacku und knappe 10 Minuten Arbeit.
    Sogar wenn die nur wieder 2 Jahre schafft, so komme ich doch an die 6 Jahre für den Preis von so nem LiFePo Dingens ran.
    Bin also nicht unbedingt sicher, ob ich eine Umrüstung auf diese in Erwägung ziehen werde.
    Ohne die neue Baterie aufzuladen, sprang die LS sofort an und das nach Stillegung letzten Herbst. Ich war beieindruckt.

    Die LS steht nun wieder bei mir. Muss die Sitze neu beziehen und ordentliche Packtaschenhalter anbauen. Bezüge und Halter habe ich
    schon länger. Mein Sohn nahm den Roller Peugeot 102 anstelle . Den hatte ich stehen wegen Zündproblemen. Da war die Lötung des Zündkabel zur
    Kerze an der Spuhle losgebrochen . War nicht ersichtlich, da versteckt. Fand das nach langem Suchen und Tauschen des Kondensators durch etwas Zufall.
    Problem war, dass bei Stillstand bzw im Leerlauf das Kabel Kontakt hatte, bei Gasgeben aber dann losvibrierte und Zündaussetzer bis hin zum Motorstillstand
    entstanden.

    So, zurück zur Else. Werde die kleinen Arbeiten mal gemütlich angehen.

    mfG. Günther
    LS650 1996
    VN1500 1995
    Springer 1995
    WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

Ähnliche Themen

  1. riser erfahrungen
    Von Germanikus83 im Forum Umbauten
    Antworten: 26
    Letzter Beitrag: 26.08.2012, 12:23
  2. Erfahrungen mit Silvertail K02
    Von wob im Forum Ls 650-allgemein
    Antworten: 86
    Letzter Beitrag: 07.10.2011, 18:18
  3. K&N Luftfilter Erfahrungen
    Von phun im Forum Ls 650-Technik-Motor
    Antworten: 23
    Letzter Beitrag: 12.03.2010, 19:20
  4. vw t3 multivan erfahrungen....
    Von Hanswurst im Forum Archiv
    Antworten: 8
    Letzter Beitrag: 03.02.2009, 23:40
  5. LS650 Erfahrungen
    Von RogerBerglen im Forum Ls 650-Technik-Motor
    Antworten: 2
    Letzter Beitrag: 09.12.2006, 17:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •