Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 62

Thema: Mist! Hydraulische Kupplung funktioniert nicht.

  1. #31
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    schöne grüße von Tina an berti.. soll ich schreiben
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  2. #32
    Moderator Avatar von s_point
    Registriert seit
    22.05.2008
    Ort
    LDS - Brandenburg
    Beiträge
    3.047
    danke dieter, gruß zurück
    if you don`t ride, you don`t know

    OPENROADMUSIC

    Das hier ist für uns

    BlueDiamond

    dLzG Berti

    Stammtisch Mitteldeutschland


  3. #33
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Berti,
    an Dich mußte ich in letzter Zeit öfter denken, insbesonders als Du schriebst, Du hättest bei Deinem Nehmer Schrauben festkleben müssen
    Ich ärgere mich schon etwas über meine à posteriori Sorgfalt ...

    Danke Dir sehr für Dein Angebot, ich befürchte, werde es brauchen! Und nein, hab den Klump nicht in die Tonne gekloppt, (war aber knapp!), und bin auf Ideen gekommen, warum es so greußlich gescheitert ist. Neuen Nehmer und Schraubensicherung geordert, Dichtungen halten z.Z., werde "inhouse" Versuche machen, höchstens kurz einbauen, um zu sehen, ob die Klinke hochkommt, und dann ein paar Wochen testen, ob alles so bleibt. Außerdem die Situation mit dem Kupferwinkel versuchen zu mildern, ist mittlerweile mein Hauptverdächtiger für meinen Stress.

    Was die Kosten für Ersatzteile betrifft: ich bin bekennender Billigheimer, aus Gründen. Natürlich sehe ich auch, daß ich da oft ins Klo fasse und würde mich deshalb nie trauen, Dir oder Tom zu widersprechen.

    Aber der Hauptgrund ist für mich, daß ich glaube es mir finanziell nicht leisten zu können größere Geldbeträge auf einen Schlag ausgeben zu können. Für mich ist es leichter, kleinere Beträge über einen größeren Zeitraum zu verteilen und wenn ein Zubehörteil eben 20 statt 50€ kostet, dann kommt mir das für mein Gefühl entgegen. Bei den 3 Teilen für die Hydraulik glaube ich keinesfalls einen Fehler gemacht zu haben, daß ich statt 150-200 nur 90 oder 100€ ausgegeben habe. Der Nehmer ist ein Billigteil, was ja bei Dir und Dieter funktioniert, dito die Stahlflexleitung, der Geber ist vielleicht "Chinaware" und halb so teuer wie ein gebrauchter Intrudergeber. Habe aber extra ca. 15€ mehr ausgegeben, bei Amazonien muß man tierisch aufpassen, sonst kriegt man die Sachen erst in 2 oder 3 Monaten!

    Berti, ich fürchte und habe mich immer vor dem Tag gefürchtet, an dem ich keine 1000€ habe, um die Kiste wieder lauffähig zu machen und da würde ich wahrhaftig ungern hören: "Hasse doch verdient, daß du die Karre in die Tonne treten mußt, wenn Du zu geizig bist, was zu investieren".

    Also drückt mir Daumen, bis jetzt gab es immer (und manchmal zu meinem Erstaunen) eine auch für mich leistbare Lösung für das aktuelle Problem bzw. ich halte es geradezu für meine Mission zu zeigen, daß es auch bei einem streng begrenztem Budget möglich ist, Elschen fahrfähig zu halten. Selbst neue Reifen für 300€ waren irgendwie drin und ja, manchmal muß ich schlechte Qualität einrechnen oder hoffen, daß das Billigteil an der verbauten Stelle unmöglich weniger halten kann als das Originalteil. (Gut möglich, daß der Freundliche mir einen Fußbremsenzug aus der Bucht als Original verkooft hat, denn das müßte ja der Schluß sein, wenn Originalteile IMMER besser sind.)

    Wo es sich echt gelohnt hat zu "sparen", war beim Freilauf. Polen verkaufte den Lamellenring für 70€ einzeln statt 230€, denn das große Zahnrad war noch OK und auch wenn ich das natürlich niemandem empfehlen will; bisher ist mir das nicht auf die Füße gefallen und auch kein Anlasser mehr kaputtgegangen. Die Benzinhähne sind ein anderes Beispiel: ein Billighahn für 10€ ist besser als ein 80€ Teil, was dauernd streßt wg. der blöden Unterdrucktechnik!

    Beim Anlasser habe ich mich in die Grütze gesetzt: Nr. 1 und 2 gingen wohl wg. dem Verschleiß des Lamellenrings kaputt, Zahnrad der Ankerwelle unrettbar hinüber, d.h. daß Nr. 2 ein Import aus der US-Bucht für 60€ war, kann man ihm nicht anlasten. Nr. 3 war neu und ein NoName Produkt, da brannten nach relativ kurzer Zeit die Ankerspulen durch (das war das Lehrgeld!), Nr. 4 ist ein gebrauchtes Original und hält immer noch.

    Ach so, zum Schluß nochmal meine Versicherung: mein Grund für die Hydraulik ist wirklich nicht, weil das z.Z. hip ist, ich hatte wirklich die Hoffnung, für die nächsten mindestens 10 Jahre die Kupplung mit keinem scheelen Auge anblinzeln zu müssen. Aber noch bin ich nicht durch damit ...

    In diesem Sinne
    Grüsse Klaus

  4. #34
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hallo liebe Leute,

    Ok, des Dramas nächster Akt!

    ES FUNKTIONIERT! Und das sogar ohne neuen Nehmer!

    Moment! Schrieb ich das nicht schonmal?

    Habe neue Dichtungen und neues DOT 4 besorgt, "inhouse" zusammengebaut, den Nehmer in ein Holzbrett geschraubt und das Ganze senkrecht aufgehängt. Oben ging es, es wurde aber am Nehmer nicht dicht, erst als ich die mitgelieferten Dichtungen mit Gummilippe eingebaut hab, hab ja noch den überflüssigen Bremshebel. Dann ging es und brachte auch 1.5 cm Hub.

    Die alten Gummilippendichtungen sahen übel aus (hoffe die verschleißen nicht zu schnell!); offensichtlich habe ich die Leitungsschrauben einfach überdreht, was die Ursache für den Super-GAU war! Ermutigt durch einen Test, ob die Klinke hochkommt, habe ich den Geber provisorisch angeschraubt. (1. Bild) Den alten Kupplungszug schlepp ich die nächste Zeit erstmal mit, um für den Notfall gerüstet zu sein.

    Bild 2: hab den "Kupferwinkel" hinter den Rest vom Aufnahmeloch geklemmt, so daß das große Gewinde des Nehmers/Einstellers an die richtige Stelle kommt. Jetzt macht der Nehmer nicht mehr diese häßliche Nickbewegung bei jeder Kupplungsbetätigung! Die schlechte Nachricht war dann, daß der Winkel etwas schräg steht und das Gewinde wegen des längeren Wegs zu kurz wurde (die Kupplung rutscht dann durch); die gute, daß ich den längeren Nippel aufschrauben konnte bzw. einen neuen Nehmer bräuchte ich wohl gar nicht mehr zu kürzen. Bin aber froh, daß ich den als Ersatz habe. Der lange Nippel ist auch nützlich zur Feineinstellung, indem man ihn weiter hochschraubt, was glücklicherweise auch über das Gewindeende hinaus geht.

    Aber hol's der Teufel, beim Einstellen bin ich ständig in Gefahr, das große Gewinde mit rauszudrehen und dann fängt es unweigerlich an zu siffen! Hab Schraubsicherung hochfest benutzt, muß mir aber trotzdem angewöhnen, beim Drehen der Einstellschrauben im Uhrzeigersinn die oberste Schraube gegenzuhalten! Bin mal gespannt, wann ich der Sache so vertraue, daß ich mir das nervöse Streichen über den Nehmer nach jeder Fahrt abgewöhne! Immerhin habe ich die Leitung unter den Tank gelegt und den alten Hebel abgemacht, schlepp ihn aber erstmal immer mit.

    Alles in allem muß ich feststellen, daß ich kein Entlüftungsproblem, sondern ein schwerwiegendes Dichtigkeitsproblem hatte. (Mal sehen, wie lange es jetzt hält, drückt die Daumen! Mehr als 2 Tage sind's schon!!) Steh aber trotzdem mit dem Entlüften auf Kriegsfuß. Es ist zwar jetzt eine Entlüftungsschraube dran, wollte aber nicht mehr dran rühren, nachdem es dicht blieb und funktionierte! Bei mir machen die Teile beim Entlüften nie das, was in den Anleitungen steht, deswegen bin ich froh, daß es diesem Fall nicht darauf anzukommen schien bzw. meine Aufhängerei ausreichte!

    Grüsse Klaus
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg b1.jpg (254,5 KB, 51x aufgerufen)
    • Dateityp: jpg b2.jpg (119,7 KB, 45x aufgerufen)
    Geändert von steinbock (24.07.2022 um 19:36 Uhr)

  5. #35
    Savage-IG Mitglied
    Registriert seit
    17.07.2004
    Beiträge
    1.335
    Moin,

    ich bleibe dann wohl beim Bowdenzug, das ist mir alles zu viel Abenteuer?
    (Ich hatte mit Kupplungsbowdenzügen noch nie Theater,
    nur immer / mehrmals mit denen von der Fußbremse bzw. Bremslichtschalter...)

    MFG, Bauer

  6. #36
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Bauer,

    glaub mir, wenn mein Kupplungszug 20 Jahre hielte, würde ich auch keinen Gedanken verschwenden. Und abenteuerlich wurde es wohl wg. meiner Unerfahrenheit/Ungeschicklichkeit. Es war wohl absolut nötig, daß ich eine Lehrstunde der härteren Sorte verpaßt bekam; leider gibt's kein nächstes Mal, würde jetzt vieles anders machen! Nur mal so: die Leitungsschrauben brauchen 20-25 Nm Anzugsmoment, steht im Bücheli. Hätte ich vorher wissen sollen ...

    BTW: funktioniert noch!
    Hoffe ich werd die Seuche los, dann dürft Ihr mich weiter Vogel nennen!

    Grüsse Klaus

  7. #37
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Mann, oh Mann,

    die Seuche geht weiter!

    2 oder 3 Wochen war's cool, ich guckte auch nicht mehr drauf und wollte einem Kumpel stolz die hydraulische Kupplung zeigen, als ich entsetzt bemerkte, daß bei jeder Betätigung ein Spritzer Bremsflüssigkeit aus dem Loch oben an der Kappe rausschoß! Irgendwann wäre zuwenig im System geblieben und die Kupplung hätte versagt!

    Die gute Nachricht: Kupplung funktioniert weiterhin, auch nachdem ich das Loch dichtgemacht und nachgekippt habe, fürchtete zuerst, es könnte Unterdruckprobleme geben. Aber leicht siffen tut es trotzdem,, kann keine andere Quelle finden, als daß es durch das Gewinde unter der Kappe rausläuft. Mache verschiedene Versuche, es in den Griff zu kriegen.

    Aber an die, die Hydraulik haben: kann es sein, daß Bremsflüssigkeit nicht zu empfehlen ist, sonders Magura besser ist bzw. was habt Ihr denn? Offenbar haben die Dichtungen des Stempels versagt. Nun, ich habe durchaus Hoffung, daß die Kupplung trotzdem funktionieren wird, auch wenn sich Flüssigkeit oberhalb der Stempelkappe ansammelt, d.h. daß es reicht, die Sache irgendwie dichtzukriegen. Über Nacht sickert es auch wieder zurück. Will den Ersatznehmer erstmal nicht einbauen, fürchte es wird sich kein Druck aufbauen! Deswegen lieber erst den alten Nehmer richtig kaputtfahren!

    Wer weiß auch nicht, ob das viel bringt, der Ersatznehmer macht jetzt schon Streß, saß bombenfest; hätte beinahe die Stange abgebrochen. Möglicherweise ist Schraubensicherung in den Innenraum gelaufen, als ich die große Kontermutter sicherte. Irgendwie geschafft, es wieder gängig zu machen, am nächsten Tag saß es wieder fest. Erst als ich das große Gewinde abgeschraubt, d.h. den Nehmer komplett auseinandergebaut, innen mit Q-Tip gereinigt und die Dichtungen mit etwas DOT4 geölt habe, gings wieder auch nach längerer Liegezeit, auch wenn die 1. Betätigung am Tag schwerer ist.

    Grüße Klaus

  8. #38
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    2.169
    Also. Wenn ich mir das ganze Drama hier durchlese, komm ich zu dem Schluss, SORRY, dass Du mehr zu den Fahrern als zu den Schraubern gehörst. Entweder gehst Du bei Deinen Reparaturversuchen zu hektisch vor oder zu grobmotorisch. Anders kann ich mir die Anzahl der gerissenen Kupplungszüge und die Fehlschläge mit der Kupplungshydraulik nicht erklären. Mein Vorschlag: Hydraulik vergessen, Original-Kupplungszug besorgen, Tank abbauen UND AUF RICHTIGE VERLEGUNG des Zuges achten!!
    Mein 1. Kupplungszug an der Else hielt übrigens 18 Jahre / 80tsd. Km.
    Geändert von Bombero (18.08.2022 um 16:47 Uhr)
    Gruß, Manni. ( Benzin Somelier + Motoröl Barista )

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  9. #39
    Savage-IG Mitglied
    Registriert seit
    29.01.2022
    Ort
    Potsdam
    Beiträge
    87
    Ja, ich weiß jetzt auch nicht warum da ein Bowdenzug an der Else sowas besonderes sein soll. In meiner Jugend ist mir weder beim Mopped noch bei meinen MZ's irgendwann einer flöten gegangen, weder das Ostzeug noch meine selbsgelöteten für den Hochlenker haben Probleme gemacht.
    Aus technischer Sicht finde ich das natürlich interessant aber der Gedanke dann irgendwo auf einer lauschigen Landstrasse fest zu hängen weil die Suppe leer ist oder sonst ein Chinagedöns weggefluppt ist...ich hab so ein Päckchen mit Seele und Nippel bei ( wegen der Panikmache hier im Forum) und sollte damit das Teil wieder flott bekommen.
    Aber ich werde bestimmt wegen was ganz anderem liegen bleiben...

  10. #40
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    @Steinbock. lieber Klaus ich weiß nicht was Du machst ich hab die Hydraulik jetzt die 2. Saison dran inzwischen über 10 000km und da sift nix ober verliert Druck (ok am Anfang die Einstellerei ist anders) .Ich hab das damals probeweise mit alter Bremsflüssigkeit ( die hatte ich gerade gewechselt) aufgefüllt wollte nur mal testen und ist immer noch drin.
    Die Karre hat jetzt 95 000km gelaufen und mir sind in der zeit auch nur 2 Kupplungszüge gerissen(Ape) .
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •