Ergebnis 1 bis 5 von 5

Thema: geht im Leerlauf aus ?

  1. #1
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342

    geht im Leerlauf aus ?

    Hallo

    Die 96er, die von meinem Sohn gefahren wird, muckt mal wieder.
    Er sagt, dass der Motor ausgeht nach ner Weile im Leerlauf, z.B. an ner Ampel.
    Auf RES bleibt er an.
    Er hat auf keinen Fall RES mit PRIM verwechselt.
    Und der Tank is randvoll.
    Das macht doch keinen Sinn, oder ?
    Wo fange ich da an zu suchen ?
    Vacuum ist doch in ON und RES gleich.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  2. #2
    Moderator Avatar von D'artagnan
    Registriert seit
    01.07.2010
    Ort
    53797 Lohmar
    Beiträge
    703
    Stell mal auf ON und sauge am Unterdruckschlauch, eigentlich muss dann Sprit fliessen. Ok Benzin Schlauch in ein Glas oder ähnliches.
    Wenn nicht, Benzin Hahn verstopft bzw Defekt.

  3. #3
    Savage-IG Mitglied Avatar von TheCrow
    Registriert seit
    03.05.2010
    Ort
    Hannover, Nds.
    Beiträge
    1.823
    Kann es sein, dass die Einlass-Siebe des Sprithahns im Tank verdreckt sind?
    Nee - Blödsinn, der Einlass für RES liegt logischerweise tiefer und müßte noch weniger Sprit geben als auf ON...

    Mein Schwimmernadelventil macht ähnliche Effekte - das bleibt gern mal ein wenig offen... Reinigen und Austausch haben nur kurzeitig geholfen. Wenn man ein, zwei Tanks voll Benzin verheizt hat ist es ok.
    Stammtisch-Hannover : seit 2010 ein fester Bestandteil der Elsen-Szene!

  4. #4
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Hallo

    Habe heute erst danach schauen können.
    Der Unterdruckschlauch hatte schon mal nen riesen Riss.
    Verstehe nur nicht, warum das bei RES noch funzte und bei ON nicht.
    Beide Positionen brauchen doch Vacuum, um zu öffnen.

    Probefahrt steht aber noch aus, aber bin sicher, dass es nun funzt, da der Schlauch trocken war ( kein Sprit ) und der Mundvacuumtest zum Hahn hin bestanden hat, nachdem ich das Endstück mit dem Riss abschnitt.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  5. #5
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Hallo

    Hat mir keine Ruhe gelasssen , so habe ich den Sprithahn auf Funktion gecheckt.
    Also Spritschlauch in ein Glas verlegt, Vacuumschlauch am Verrgaser losgeklemmt.
    Dann Sprithahn auf Position ON und RES ohne Vacuum, kein Sprit. Mit Vacuum ( per Mund ) läuft Sprit in absolut ausreichender Menge in beiden Positionen. Position PRI läuft ohne Vacuum und natürlich auch mit Vacuum.
    Also alles OK.
    Dass das Bike im Leerlauf auf RES lief, auf ON aber nicht, kann ich mir nur so erklären, dass der Riss im Schlauch genau so gross war, dass es eben so war. Denke dass vielleicht die Position RES die Vacuummembran irgendwie anders belastet als ON.

    Alles in Allem, wieder ein Problem, das man mit einem manuellen Hahn eben nicht hat. Allerdings ein zu ertragendes Problem, da man damit ja nicht liegen bleibt.

    Nur als Info. Der Hahn wurde 2012 gewechselt. Hällt also nun schon 10 Jahre.
    Da ich an der 92er einen manuuellen verbaut hatte auch zwecks Fehlersuche, denke ich, dass ich dort auch einen Vacuumhahn wieder verbauen werde.

    MfG.
    Geändert von Wesch (15.09.2022 um 08:33 Uhr)
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •