Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 39 von 39

Thema: Sie läuft.....aber Kupplung

  1. #31
    Savage-IG Mitglied
    Registriert seit
    03.03.2019
    Ort
    ODW 64658 Fuerth
    Beiträge
    617

    SORRY

    Aber lieber einmal mehr als gar nicht

    mfG Hermann

  2. #32
    Savage-IG Mitglied Avatar von DWausH
    Registriert seit
    10.08.2009
    Ort
    Im schönen Cuxland
    Beiträge
    4.602
    Zitat Zitat von Wesch Beitrag anzeigen
    Hallo

    Denke, hier ist ein kleiner Fehler, denn es geht eher " nicht " mit dem Daumen.
    Oder ich missverstehe, was gemeint ist.

    MfG. Günther
    Logisch, hab das Wort NICHT vergessen
    MFG Dieter



  3. #33
    Neu hier
    Registriert seit
    19.06.2022
    Beiträge
    47
    Hallo Leute,

    wir sind gerade in Hamburg angekommen.

    Vielen Dank für eure ganzen Tipps. Wenn dieser Stift den ganzen Kupplungskorb reindrückt, bin ich schon mal beruhigt das ich nicht diesen Stift allein reindrücken können muss 👍.

    Der Korb wurde als Paket eingesetzt. Die Scheiben hatte ich im ersten Versuch tatsächlich in falscher Reihenfolge eingesetzt. Vielleicht hätte es nach meiner Nachtschicht gestern im 2. Versuch ja geklappt, war mir halt nur unsicher wegen dem Hebel, der wieder so schwergängig war und hatte schiss zu montieren.

    Jetzt steht sie noch zur Endmontage bereit in der Garage.

    Ich werde weiter berichten, jetzt erst einmal Harley Days.

    LG David

  4. #34
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    wenn du die kupplungsklinke hochdruckst bis ein widerstand zu spüren ist und sie dann noch im Bereich der Markierung am Gehäuse ist ist alles ok

    Markierung2-kl.jpg
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  5. #35
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    So wir sind kurz nach 21uhr wieder zu hause angekommen.. Sie läuft und kuppelt wieder und damit wir wissen um welche es geht hier mal ein Bild (mit gütiger Erlaubniss )
    IMG_20220624_183054_resized_20220625_075600007 (1).jpg
    IMG-20220623-WA0000_resized_20220625_075559450 (1).jpeg
    die Farbkombi sieht in Natura klasse aus
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  6. #36
    Savage-IG Mitglied
    Registriert seit
    03.03.2019
    Ort
    ODW 64658 Fuerth
    Beiträge
    617
    Was war(en) die entscheidende Hindernis(se) ?

    mfG Hermann

  7. #37
    Neu hier
    Registriert seit
    19.06.2022
    Beiträge
    47
    Guten Morgen,

    Dieter hat wieder gemacht das es fährt 🤗.

    Es müssen wohl Dieters Hände sein denn eigentlich war meines Erachtens nichts mehr falsch montiert.....aber jahrelange Else-Erfahrung macht dann wohl doch den Unterschied 😉

    Danke Dir Dieter für die prompte Hilfe.

    LG David

  8. #38
    Savage-IG Mitglied Avatar von TheCrow
    Registriert seit
    03.05.2010
    Ort
    Hannover, Nds.
    Beiträge
    1.823
    Zitat Zitat von pahld Beitrag anzeigen
    IMG-20220623-WA0000_resized_20220625_075559450 (1).jpeg
    die Farbkombi sieht in Natura klasse aus
    Geil! Ist das Sunburst Orange?
    Stammtisch-Hannover : seit 2010 ein fester Bestandteil der Elsen-Szene!

  9. #39
    Neu hier
    Registriert seit
    19.06.2022
    Beiträge
    47
    Hallo Crow,

    die Farbe nennt sich Lamborghini sunset orange pearl.

    LG David

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •