Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 35

Thema: Luftfilter noch OK oder wechseln?

  1. #1
    Savage-IG Mitglied
    Registriert seit
    19.06.2016
    Beiträge
    46

    Luftfilter noch OK oder wechseln?

    filter.jpg

    Ist n bischen grau. Woran merke ich,dass er getauscht werden muss?

  2. #2
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    wenn er so aussieht wie der rechte...
    Luftfilter.JPG
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  3. #3
    Savage-IG Mitglied
    Registriert seit
    19.06.2016
    Beiträge
    46
    Alles klar. Danke. Bin mal wieder auf Fehlersuche.

  4. #4
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    was hat dein Liebling denn?
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  5. #5
    Savage-IG Mitglied
    Registriert seit
    19.06.2016
    Beiträge
    46
    Seit Du da warst, bin ichv1 1/2 gefahren. Zum Tüv und grad noch so nsch Hause. Nimmt kein Gas an, bin nicht üüber 30 km/h gekomnen. Daher Vergaser gereinigt und neue Teilchen rein. Wieder eingebaut, er springt an, zieht auch gut beim Abfahren, bei 20 km/h geht er aus. Vergaser wieder raus, Schwimmerstand gecheckt, alkes wiedercrein, gestartet, eingenebelt mit Motorstartspray, tuckert weiter vor sich hin, 1. Gang rein, ausgegabgen. An der Einstellschraube neu verducht zu regulieren.. er ruselt ein bisschen im Leerlauf.. und dann, wie immer vom vielen Probieren Batterie leer. Der Startschalter reagiert auch manchman nicht. Am Schloss gewackelt, falls es daran liegt, Luftfilter angeschaut, war in einem Thread hier mal Thema...bin genervt, denke ernsthaft an Scheidung.

  6. #6
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    boa du bist auch son seuchenvogel:innen mein Besuch ist doch mehr als ein Jahr her und da sprang die doch gut an. Startschalter mal ordentlich caramba reinsprühen ist bestimmt oxidiert. was hast du am Vergaser getauschT?
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  7. #7
    Savage-IG Mitglied
    Registriert seit
    19.06.2016
    Beiträge
    46
    zugegebeneraßen nicht alles, da Teile wie brandneu aussahen und für den Frickelkram hatte ich keine Nerven. Ultraschallbad gemacht (habe gelesen, da bis Du kein Fan von :-) ) Scheiber ist in Odnung (keine Macken), bewegt sich auch gut. Der Schwimmer bewegt ich auch gut. Ich denke, ich versuche es nochmals mit der Einstellschraube, bis zu lockeren Sitz eindrehen ist ja keine genaue Angabe.

  8. #8
    Savage-IG Mitglied Avatar von Hanswurst
    Registriert seit
    05.04.2008
    Ort
    Schwäbisch Fränkischer Wald
    Beiträge
    742
    Membran ohne Riss ?

  9. #9
    Savage-IG Mitglied Avatar von Hanswurst
    Registriert seit
    05.04.2008
    Ort
    Schwäbisch Fränkischer Wald
    Beiträge
    742
    Sprit Hahn im Eimer?

  10. #10
    Savage-IG Mitglied
    Registriert seit
    19.06.2016
    Beiträge
    46
    Mebran ist super in Ordnung . Benzinhahn ist breits der dritte. Habe mir aber auch schon überlegt, ob der Schlauch zum Vergaser vielleicht unvorteilhaft gebogen ist.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •