Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 41

Thema: Riemen schleift

  1. #11
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    nur für Klaus...

    hinterachse.jpg
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  2. #12
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Leute,

    Danke, Dieter, wollte Dich schon um dieses Bild bitten.

    cilex, das habe ich auch schon mal gebracht, und zum Glück bin ich noch nicht so alt, einen Fehler mehr als 2x zu machen. Dank Dir für den Hinweis auf die Eintragung, bestätigt es noch mal, daß ich das angehen muß. Und nein, bin mir nicht sicher, daß es der Riemen ist ...

    Es gibt aber noch eine Regel: je länger man sucht, desto wahrscheinlicher, daß man selbst der Idiot ist. Mittlerweile ist mir eingefallen, daß eine der Schrauben No. 13 verkehrt rum ist, d.h. mit der Hutmutter nach innen. Fragt bitte nicht, was ich mir dabei gedacht hab .. Und ja, wenn das Rad rauf und runtergeht, kommen Reifen und Schraube zusammen.

    Ok, Rad raus, Schraube richten, neuabkleben, testen. Melde mich

    Grüße Klaus

  3. #13
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    Doch ein Seuchenpfogel
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  4. #14
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Leute,

    so alles wieder palletti! Alles sehr schön, auch kaum Riemengeräusche.

    Dank an hermann für den Hinweis auf die entscheidende Schraube. Jetzt hoffe ich, daß die blanke Stelle am Reifen mit der Zeit nicht mehr zu sehen ist, denn wenn ich z.B. die Reifen eintragen lasse, würde ich gerne peinliche Nachfragen oder die Notwendigkeit für einen neuen Reifen vermeiden ...

    Aber daß mir keiner Bemerkungen über rostige Schrauben macht, die Hutmuttern sind die blankgeschliffensten aller Elsen, wenn auch ein wenig komisch aussehend durch den unfreiwilligen Kontakt mit dem Reifen. Hab mich erinnert, wie das kam: wollte die Sissybar austauschen, dazu mußte ich die Schrauben lösen, um die Seitenteile hochzuklappen, hab sie dann aber nicht mehr reingekriegt, weil der Reifen im Weg war.

    Apropos "Seuchenpfogel": mein Kupplungszug hat sich mal wieder entschieden zu reißen, ist mir beinahe keine Erwähnung mehr wert. Am Nippel ging es nicht, denn da hatte ich vorgesorgt, indem ich hinter der Klemmhülse aufgespleißt, die Einzeldrähte nach hinten gedreht und dann verlötet habe. Aber dann halt 10 cm weiter unten. Jetzt kommen nur noch Gekaufte rein, die reißen dann ordnungsgemäß am Nippel und ich kauf immer einen nach ...

    Aber sonst: Bremsbeläge und Simmering links halten schon mehr als 1 Jahr, seit der Gel-Batterie springt sie zuverlässig an, keine Probleme mit Freilauf; irgendwas ist verkehrt ...

    Grüße Klaus

    Ach so: bleibt dabei, hattu Problem, Dieter hat Bild.
    Und: eigentlich ist eine Unstimmigkeit an der Ausrückmechanik der Kupplung schon wahrscheinlich, wie Tom mal meinte ...
    Geändert von steinbock (15.06.2022 um 22:14 Uhr)

  5. #15
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    Klaus das mit dem Kupplungszug hatte ich auch mehrfach ,der riss immer im Bogen oben am Lenker(Ape) hab dann letztes Jahr auf hydraulische Kupplung umgebaut (Geber am Lenker von einer 1400 Intruder, passende Stahlexleitung aus dem Regal und der nehmen aus der bucht ) keine Probleme mehr
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  6. #16
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Hallo

    daß die blanke Stelle am Reifen mit der Zeit nicht mehr zu sehen ist,
    Nein, wird nicht verschwinden und der TÜVler wird das auch sehen.
    Kannst nur hoffen, dass er dir die Geschichte mit der Schraube abnimmt.
    Hatte ich dieses Jahr auch mit der 96er. Auf der rechten Seite allerdings.
    Mir hat der TÜVler geglaubt, aber er war sehr skeptisch.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  7. #17
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Dieter,

    ja, wäre echt zu überlegen, habe auch schon vieles bei amazon gesehen, aber nirgendwo einen Intruder Geber gefunden.

    @Günther: hmmm, das Isolierband sieht eigentlich ganz hübsch aus, dann mache ich einfach dasselbe auf den anderen 3 Reifenseiten ...

    Grüße Klaus

  8. #18
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    Klaus wenn wir aus dem langen Wochenende wieder zu Hause sind schick ich dir mal ein paar Links
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  9. #19
    Savage-IG Mitglied Avatar von savageridingdaddy
    Registriert seit
    18.04.2008
    Ort
    Dresden | Freital
    Beiträge
    1.526
    Ein kleiner Umbauthread zur hydraulischen Kupplung wäre schon interessant.

    Grüße
    rob
    "Wenn man rechts dreht, wird die Landschaft schneller."

  10. #20
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.274
    Rob nur für dich..
    Kupplungs geber gebraucht von der VS 1400
    .https://www.ebay.de/itm/125328008106...kaAu4aEALw_wcB


    ne Stahlflexleintung in passender länge

    sowas als Nehmer:https://www.amazon.de/KIMISS-M10x1-2...a-599480204107

    zum einfacheren arbeiten hab ich noch das gekauft:
    https://www.melvin.de/ersatzteile/ho..._i9_1041_0.htm

    den Nehmer Zylinder ganz durch die Halterung stecken ,das Gewinde so kürzen das die Klinke innerhalb der Markierungen am Motorblock steht.(Feineinstellung dann mit den 2 Muttern).
    System auffüllen ( ich hab Testweise Bremsflüssigkeit genommen) und entlüften wie ne Bremse

    Bild kommt noch
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •