Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 41

Thema: Riemen schleift

  1. #1
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224

    Riemen schleift

    Hallo Freunde,

    ich brauch mal wieder Euren fachkompetenten Rat: der Riemen schleift am Hinterrad und hinterläßt unschöne glattpolierte Schleifstellen. Ungangenehm, denn der ist ganz neu. Wenn ich das richtig höre, passiert das beim Gaswegnehmen, da höre ich ein leichtes Quietschen. Es ist nicht viel, aber irgendwann ist der Reifen fratze ...

    1. Gedanke: Ruckgummis. Hatte ich eh schon dran gedacht, die zu tauschen, und tat es dann mal. Ein Satz für 38.- € gabs bei einem Versandhandel in der schönen Schneeglöckchenstr., geht direkt von der Maiglöckchenstr. ab. Bin am selben Tag hingefahren und hab sie mir abgeholt. Nun, ich meine es ist ein Fortschritt zu erkennen, reicht aber nicht. Habe die glattgeschliffene Stelle mit gelbem Isolierband abgeklebt und sehe trotzdem noch Schleifspuren am äußeren Rand.

    2. Gedanke: vorderes Pulley, d.h. Rumrutschen auf der Getriebeausgangswelle. Hab das Blech abgemacht und dran rumgerüttelt, konnte aber kein Spiel feststellen. Aber vielleicht seht Ihr was an der Schraube, deswegen s. Foto. Im Betrieb treten ja auch ganz andere Kräfte als meine auf ...

    3. Gedanke: beim Reifenwechsel ist das Rad nicht neu ausgewuchtet worden und eiert! Oder ein paar Speichen sind zu locker. Muß ich jetzt mal checken, indem ich jemanden von hinten bei der Fahrt draufgucken lasse.

    4. Gedanke: habe Rad schief eingebaut. Ok, Riemen neu gespannt und mit Schiebelehre genau gemessen, daß die Einstellschrauben gleich weit rausstehen. War auch erfolgreich, Riemengeräusche beim Gaswegnehmen verringerten sich.

    Ok, was könnte ich noch machen? Das einzige, was mir noch einfiele: die 6 Schrauben des Pulleyrings hinten lösen, und 1 oder 2 Unterlegscheiben drunter legen. Müßte gehen, ohne das ich was am Spacer ändern muß. Aber dann muß ich zusehen, daß das Pulley nicht am Blech schleift.

    Ach so, habe ich vielleicht die Hülse (Bücheli Bild 205 Nr 8) falschrum eingebaut? Nee, das schmale Ende muß nach außen, so hab ich's auch.

    Grüße Klaus
    Angehängte Grafiken Angehängte Grafiken
    Geändert von steinbock (11.06.2022 um 20:16 Uhr)

  2. #2
    2. Administrator Avatar von cilex
    Registriert seit
    14.09.2008
    Ort
    Münster
    Beiträge
    1.587
    Hi,
    Vergiss die Markierungen und Gewinde an der Schwinge, mess mal den Abstand vom Schwingenlager bis zur Achsmitte. Dieser sollte Links und Rechts gleich sein.
    Ist der Reifen neu?
    Luftdruck stimmt?

  3. #3
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    Moin Seuchenpfogel is ja lange gut gegangen... anstelle von dem nicht ganz so sauberen vorderen Riemen Rad mach besser ein Bild von von der Scheuerstelle und wie das Rad vorne in der Schwinge sitzt.
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  4. #4
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi cilex,

    Zitat Zitat von cilex Beitrag anzeigen
    Hi,
    Vergiss die Markierungen und Gewinde an der Schwinge, mess mal den Abstand vom Schwingenlager bis zur Achsmitte. Dieser sollte Links und Rechts gleich sein.
    Gute Idee, hört sich verläßlicher als meine bisherigen Methoden an. Aber nein: beide Seiten 49,6 cm, obwohl ich mehrere Mal gemessen habe, um den Zollstock wirklich mittig auf die Schwinge und die Achse zu fummeln ...

    Zitat Zitat von cilex Beitrag anzeigen
    Ist der Reifen neu?
    Luftdruck stimmt?
    Ja und ja.

    Gruß Klaus

  5. #5
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Dieter, Du treue Seele,
    Zitat Zitat von pahld Beitrag anzeigen
    Moin Seuchenpfogel is ja lange gut gegangen...
    Danke für den Titel, aber geht ja vielen hier so, daß alles, was passieren kann, auch passiert ...

    Zitat Zitat von pahld Beitrag anzeigen
    anstelle von dem nicht ganz so sauberen vorderen Riemen Rad mach besser ein Bild von von der Scheuerstelle und wie das Rad vorne in der Schwinge sitzt.
    Ok, Bild 1 als ich es gemerkt habe, Bild 2 nach Ausbau vor der Ruckgummiaktion. Da ist schon deutlich die Tendenz zu sehen: hatte nämlich als Allererstes den Riemen etwas strammer eingestellt und das scheint schon was gebracht zu haben, nämlich daß die Schleiferei sich nach außen verlagerte.

    Werde nochmal aktuelles Bild machen, aber generell: das gelbe Isolierband wird auf dem ganzen Reifen schmäler und es ist absolut dringender Handlungsbedarf; lange dauert es nicht mehr, bis der Reifen durch ist! Ich sollte das Rad auf jeden Fall zum Auswuchten bringen, allein um das auszuschließen. Werde den oberen Riemenschutz abmachen, einerseits um den Abstand des Riemens zum Reifen zu sehen, andererseits um die Möglichkeit auszuschließen, daß der Riemenschutz schleift. Daß die Ruckgummiaktion was gebracht hat, hab ich daran gemerkt, daß der Riemen links an den unteren Riemenschutz schlug und Geräusche machte, die sofort weg waren, als ich das Ding "zurechtbog".

    Wie soll ich das Foto "wie das Rad in der Schwinge sitzt" machen? Handy unters Krad halten, so daß links der Fender, rechts das Rad zu sehen ist? Aber der Fender ist nicht der Schuldige, sonst hätte ich Schleifspuren auf der Lauffläche, oder? Aber gucke nochmal genau nach, ob irgendein Blechteil raussteht.

    Grüße Klaus
    Angehängte Grafiken Angehängte Grafiken
    Geändert von steinbock (12.06.2022 um 14:23 Uhr)

  6. #6
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    Ich tippe auf ne Schraube innen im Fender ,hatte ich auch mal war ziemlich genau an der Stelle auf dem Reifen .ich schau mal ob ich noch ein Bild Habe
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  7. #7
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    so und jetzt das Bild

    20220612_144003.jpg
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  8. #8
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Dieter,

    eingebauter Zustand? Tut mir leid, aber die ursächliche Schraube sehe ich nicht, wenn sie denn zu sehen ist. Aber sieht schon verdächtig so wie bei mir aus.

    Was anderes: den Tank abzumachen, bevor ich Elschen zum Hinterradausbau auf die Seite lege, wird mir lästig, aber sonst läuft Sprit aus. Gib es nicht einen vorläufigen dichten Verschluß?

    Gruß Klaus

  9. #9
    Savage-IG Mitglied
    Registriert seit
    03.03.2019
    Ort
    ODW 64658 Fuerth
    Beiträge
    617
    Die Schraube Nr. 13 dürfte die zu verdächtigende sein

    https://www.suzuki-motorrad-ersatzte...SUZUKI12086331

    mfG Hermann

  10. #10
    2. Administrator Avatar von cilex
    Registriert seit
    14.09.2008
    Ort
    Münster
    Beiträge
    1.587
    Die Distanzstücke sitzen auch an der jeweiligen korrekten stelle? Rechts und Links sind unterschiedlich soweit ich mich erinnere!
    Bist du sicher das es nur am Riemen schleift?

    Und nur so nebenbei, sofern der Reifen neu ist, musst du den Reifen inzwischen eintragen lassen da er nicht den org. Dimensionen entspricht, Freigaben gelten nicht mehr, sofern DOT vor 2020.
    https://assets.adac.de/image/upload/...763_epkaw3.pdf
    Geändert von cilex (12.06.2022 um 17:22 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •