Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 38

Thema: Hinterreifen eiert !

  1. #21
    Savage-IG Mitglied Avatar von digdog100
    Registriert seit
    01.09.2016
    Ort
    Budenheim
    Beiträge
    54
    Der Reifen auf unserer Else ist auch Bj 96 fährt sich wie vor 25 Jahren.
    Den Tüvér regt´s immer auf aber da der Reifen ohen Beschädigung ist ist alles schön.

    " Einzig bei Anhängern mit 100 km/h Zulassung dürfen die Reifen nur 6 Jahre alt sein."

    Tauschen musst du die auch nicht, du bekommst nur einen
    Vermerk in den Bericht das du nur noch 80km/H fahren darfst
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog100« (Heute, 01:96)



  2. #22
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Hallo

    Der Neureifen kam gerade an. Hergestellt 0822, also noch brühwarm.
    Mal sehn ob ich übers verlängerte Wochenende Zeit finde, den zu wechseln an der 96er.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  3. #23
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Hi Tom,

    Zitat Zitat von der-wirre-Irre Beitrag anzeigen
    Aber wenn Reifen an den Seitenwänden porös sind, Risse bilden und/oder irgend eine Art Verformung zeigen, sollte man schon handeln ...
    Bin ein bißchen stolz, daß ich mich instinktiv genauso verhalten habe.

    Und auch zu einer Deiner früheren Aussagen kann es von mir nur 100% Zustimmung geben: "der Metzeler rutscht ohne Vorwarnung bei Nässe weg" (gerade wenn er etwas älter ist), was ich sogar mit dem Vorderreifen erlebt habe.

    Gruß Klaus

  4. #24
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    224
    Zitat Zitat von steinbock Beitrag anzeigen
    Und auch zu einer Deiner früheren Aussagen kann es von mir nur 100% Zustimmung geben: "der Metzeler rutscht ohne Vorwarnung bei Nässe weg" (gerade wenn er etwas älter ist), was ich sogar mit dem Vorderreifen erlebt habe.
    Ich meine auch den Grund dafür zu ahnen: die Bridgestone Reifen haben eine gezackte Mittelrille im Profil, die Metzler haben nur Rillen quer zur Laufrichtung. Wenn diese Rillen Wasser führen, bringen die Bridgestones mehr vom Reifen weg und habe deswegen guten Grip bei Nässe, die Metzler erzeugen seitlichen Druck.

    Grüße Klaus

  5. #25
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Guten Morgen

    Hat etwas länger gedauert, aber jetzt habe ich den Reifen mal abgezogen.
    Man erkennt gut , dass er an einer Stelle im Felgenbett verrutscht war. Der Schlag war auch nur an der linken Seite sichtbar.
    Rechts lief der Reifen Allglatt.
    Wie kann sowas passieren, kann ja kaum von Anfang an so gewesen sein ? Vielleicht mal ohne Druck gefahren ?

    MfG

    IMG_20220909_155731-1.jpg
    IMG_20220909_155740-1.jpg
    IMG_20220909_155747-1.jpg
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  6. #26
    Savage-IG Mitglied
    Registriert seit
    29.01.2022
    Ort
    Potsdam
    Beiträge
    87
    Platt gestanden? Ist ja wenn ich richtig sehe links.
    Aber wenn ich daran denke was ich für eine punktuelle Kraft ich aufwenden musste um die hintere Pelle aus dem Felgenbett zu bekommen...

  7. #27
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Hallo

    Vielleicht hätte ich mal 4 bar Druck sollen draufgeben und er hätte sich womöglich wieder gesetzt ?
    Aber ist sowieso alt, von 2012, also weg damit.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  8. #28
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.342
    Hallo

    So, neuen Reifen aufgezogen mit neuem Schlauch. War etwas schwierig das 90 Grad gewinkelte Ventil ins Felgenloch zu fummeln.
    Der alte Schlauch hatte ein gerades Ventil.
    Der Reifen ging viel besser drauf als der Alte runter. Liegt sicherlich am noch weichen Gummi.
    Aber : 4 bar Luft eingedrückt und zurück nach 2.2. Dann versucht zu wuchten, aber erst mal gecheckt, ob alles gerade läuft und was finde ich ? Wieder an der linken Seite ein Reifeneiern und man erkennt gut an Schriftzug, dass der Reifen nicht 100 % richtig in der Felge liegt, so etwa 15-20 cm Reifenumfang. Also nochmal Luft drauf und erst ab 5 bar sah man, wie er sich langsam rausdrückte und setzte. Und das mit dieser Seifenpaste. Denke also nicht, dass der alte Reifen sich gesetzt hätte mit mehr Druck, trocken wie der war.
    Die Felge ist 100 % gerade und eiert nicht in der Höhe und nicht seitlich. Und jetzt auch nicht mehr der Reifen.
    Ich weiss immer noch nicht, ob der alte Reifen womöglich von Anfang an nicht richtig einlag. Gespürt beim Fahren hat man nichts.

    Auf eigener Achse gewuchtet . Die Radlager sind so freigängig, dass der Reifen tatsächlich immer an dergleichen Stelle stehen blieb, egal ob vorwärts oder rückwärts angedreht.

    Hat weniger Gewichte genommen als auf dem Alten montiert waren.

    Morgen wird das Rad dann wieder richtig verbaut.

    Der Vorderreifen ist von Ende 2017, sollte also noch OK sein.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  9. #29
    2. Administrator Avatar von cilex
    Registriert seit
    14.09.2008
    Ort
    Münster
    Beiträge
    1.587
    Es sollte 2x mal knallen, dann sitzt der Reifen ordentlich. Ich muss bei Reifen für die HD bis zu 7 Bar draufgeben...

  10. #30
    Savage-IG Mitglied
    Registriert seit
    29.01.2022
    Ort
    Potsdam
    Beiträge
    87
    Und ich musste ordentlich Flutschpaste drauf geben und dann hat es sogar meine Xiaomi - Akkupumpe geschafft - weiss aber nicht mehr wieviel Druck das war. Ja und das Ventil war schon ein gefrickel. Vorne war dagegen ein Kinderspiel.

    Grüße

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •