Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Sie mag noch nicht so recht...

  1. #1
    Savage-IG Mitglied
    Registriert seit
    29.01.2022
    Ort
    Potsdam
    Beiträge
    49

    Sie mag noch nicht so recht...

    Hallo,
    Nach einigen Bastelstunden hab ich das gute Stück nun zugelassen bekommen und habe meine ersten Runden gedreht.
    Leider komme ich nicht über 80 da sie da an Leistung verliert sobald ich in den 4.schalte und Gas gebe, es fängt aber schon im 3. an wenn ich hoch drehe. Starten klappt super, ob warm ob kalt. Kerze ist leicht dunkelbraun nach längerer Rumtzuckelei mit max 60-70. Luftfilter und Kerze sind neu. Den Schieber hab ich auch erneuert.
    Sie ist mir aber auch schon 2 - 3 mal beim Gaswegenehmen beim Schalten ausgegangen.
    Vergaser hatte ich auch schon im Ultraschallbad, Benzinhahn ist ohne Unterdruck.
    Noch jemand eine Idee?

  2. #2
    Savage-IG Mitglied Avatar von Hoschi
    Registriert seit
    12.09.2012
    Ort
    85459 Berglern , nähe Erding / Oberbayern
    Beiträge
    5.073
    Ultraschallbad alleine reicht oft nicht, bau den Vergaser nochmal aus und blas alles mit Druckluft durch.
    Gruß
    Ralph

    Then I`m dying on the bottom of a pit in the blazing sun
    torn and twisted at the foot of a burning bike

    Die höchste Form von Toleranz ist das Ertragen dummer Menschen

    Ich mag keine Bobber

    FORUMSLACKER

  3. #3
    Savage-IG Mitglied Avatar von rostocker
    Registriert seit
    25.06.2008
    Beiträge
    195
    Ich behauptete mal aus irgendeinem Grund geht dein Gasschieber nicht hoch beim Beschleunigen. Wenn du nicht geschrieben hättest das er neu ist hätte ich gesagt Riss in der Membran. Vielleicht klemmt er ja auch so.

  4. #4
    Moderator Avatar von D'artagnan
    Registriert seit
    01.07.2010
    Ort
    53797 Lohmar
    Beiträge
    685
    Ich hatte das mal an ner Maschine mit so nem Schalter am Vergaser. Gleiches Problem. Schalter tot gelegt (diesen excenter um 180grad gedreht) war besser... Da die CDI dann nicht die Leistung zurück regelte bei Vollgas.

  5. #5
    Savage-IG Mitglied
    Registriert seit
    29.01.2022
    Ort
    Potsdam
    Beiträge
    49
    Meine ist Bj.88, da ist noch kein Schalter. Also werde ich noch mal den Vergaser / Schieber checken.

  6. #6
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.149
    Schieber prüfen.. hast du Druckluft ?
    Dann Gummischlauch vom Vergaser zum Luftfilter ab und in den rotumrandeten Bereich reinpusten, Schieber muss ganz hoch fahren und auch ohne klemmen wieder runterfallen.
    Carb_7.jpg
    Gruß Dieter

    Universaldilettant
    Und ich mag auch keine Bobber

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  7. #7
    Savage-IG Mitglied
    Registriert seit
    29.01.2022
    Ort
    Potsdam
    Beiträge
    49
    Nein leider nicht, müsste dazu in die Selbsthilfe-Werkstatt. Aber wenn ich sonst nichts finde werde ich das versuchen.

  8. #8
    Moderator Avatar von der-wirre-Irre
    Registriert seit
    16.09.2010
    Ort
    Westpolen
    Beiträge
    5.437
    Bevor ihr immer gleich alles zerlegt, prüft bitte erstmal die banalen Dinge.
    Ist der ehemalige Unterdruckanschluss für den Benzinhan am Vergaser wirklich 100% dicht?
    Zieht der Ansaugtrackt sonst irgendwo Falschluft? Gibt ja genug Möglichkeiten.

    Mein Vergaser hat noch nie ein Ultraschallbad gesehen, hat immer noch den ersten Schieber drin und bis auf den Nadelventilsitz musste ich da noch nie was machen.

    Okay, die Popel aus den Düsen pusten zählt nicht!!
    Gibt Dinge, die kann man nicht erklären.



  9. #9
    Savage-IG Mitglied Avatar von RobMag
    Registriert seit
    14.07.2007
    Ort
    Schönau
    Beiträge
    768
    Knick in der Benzinleitung ?

    Robert
    Save yer confederate money , the south will rise again

  10. #10
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.149
    Zitat Zitat von der-wirre-Irre Beitrag anzeigen

    Mein Vergaser hat noch nie ein Ultraschallbad gesehen, hat immer noch den ersten Schieber drin und bis auf den Nadelventilsitz musste ich da noch nie was machen.

    Okay, die Popel aus den Düsen pusten zählt nicht!!
    Stimmt meiner und der von Tinas LS hat auch noch nie ein Ultraschallbad gesehen und ausser einem porösen Unterdruckschlauch (bei Tina) und ner losen Leerlaufdüse war nix dran
    Gruß Dieter

    Universaldilettant
    Und ich mag auch keine Bobber

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •