Seite 1 von 14 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 131

Thema: Bilder Kettenspanner, bitte um Begutachtung...

  1. #1
    Savage-IG Mitglied
    Registriert seit
    27.03.2022
    Beiträge
    59

    Bilder Kettenspanner, bitte um Begutachtung...

    Moin zusammen,

    Kettenspanner eingebaut:
    https://photos.app.goo.gl/g6msJyL6a6osVM7P6

    Das sieht nach dem, was ich bisher gelesen habe, als "noch ok" aus. Ca. 14 Zähne von 21 draußen.

    Aber:
    Wie entsteht so ein Tragbild am Gehäuse:
    https://photos.app.goo.gl/z1rjvuRwHrUhU6D8A

    Ich glaube, der Kettenspanner wurde wiederverwandt, nach Ketten oder Gleitschienen Wechsel...
    Der ist doch offensichtlich schon mal gekippt!

    Was denkt ihr?

  2. #2
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    Ja ist er der war schon mal weiter raus, aber ehrlich der ist jetzt auch schon wieder so weit raus ,da würde ich nicht lange mit fahren
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  3. #3
    Savage-IG Mitglied
    Registriert seit
    27.03.2022
    Beiträge
    59
    Zitat Zitat von pahld Beitrag anzeigen
    Ja ist er der war schon mal weiter raus, aber ehrlich der ist jetzt auch schon wieder so weit raus ,da würde ich nicht lange mit fahren
    Auf jeden Fall nicht mehr lange.
    Wenn ich es richtig verstanden habe. Hat der einen zu geringen Verstellweg. Das heißt einfach neuen kaufen löst in keiner Weise das Problem. Der ist ja genauso kurz. Also entweder auch neue Kette oder TBKS...
    Newbie Frage: Wenn die Gleitschienen verschlissen sind, verlängert sich auch der Verstellweg des Spanners, oder?
    Kette ist mit "M" gekennzeichnet.
    Tacho sagt über 45TKm, das wird wohl nicht mehr die erste Kette sein, oder?
    Wie prüfe ich die Gleitschienen?

    Edit: Falle es jemand interessiert, das Anzugsmoment des Spanners ist 8 bis 12 Nm)

  4. #4
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    Die Kette dürfte eine originale sein wegen dem "M". eine neue wird auch nicht viel bringen der Spanner ist dann auch wieder ca 16mm raus. Mit dem TBKS fährste die dicke noch 40 000 km. die rechte (feste) Schiene da passiert schon nix die linke da kommt es auf die kante an (Bild kommt)
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  5. #5
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    so sollte die Schiene nicht aussehen
    Kantenbruch - Kopie.JPG
    Defk_Spannsch.jpg
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  6. #6
    Savage-IG Mitglied
    Registriert seit
    27.03.2022
    Beiträge
    59
    Super, vielen Dank für die Bilder!
    Eine Frage noch zum Zahnrad der Ölpumpe. Dieses hat Spiel, siehe Video:
    https://photos.app.goo.gl/5mwkbQTQ3aq1c43i6
    Normal?

  7. #7
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    das Spiel ist ok , ich weiss es aus leidvoller Erfahrung ( schau mal unter Horrorkabinett)
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  8. #8
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    hier noch ein Schienen Bild
    motor 007.jpg
    so also nicht
    und jetzt Originale erste Steuerkette mit originalen Spanner ,TBKS eingebaut bei ca.18 000km stand mit dem Bild 53 000km

    IMG_20170127_174747.jpg

    wenn du also noch Argumente für den TBKS brauchst
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  9. #9
    Savage-IG Mitglied
    Registriert seit
    27.03.2022
    Beiträge
    59
    Zitat Zitat von pahld Beitrag anzeigen

    wenn du also noch Argumente für den TBKS brauchst
    TBKS ist bereits bestellt:

    Bin eben zum ersten mal gefahren.

    Teillast bsischen am ruckeln, und nicht volle Leistung. Bis 100km/h quält sie sich schon. Drehmoment fehlt auch bisschen, würde ich sagen. Leistung bricht schnell zusammen mit steigender Drehzahl.
    Vergaser ist noch nicht gereinigt. Stand mehrere Jahre...

    Weitere Gründe? Steuerzeiten müsste ich mal prüfen...

    Kompressionstest steht auch noch aus...

    Was ist bei fehlender Leistung am Sinnvollsten zuerst zu prüfen?

  10. #10
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.270
    mach erstmal den Vergaser gründlich sauber, Steuerzeiten einstellen geht da nix du kannst sie aber überprüfen wenn du den TBKS einbaust. bis 100km/h zieh ich meine im Dritten gang und da is nix zäh.
    Kompression testen kannste ruhig machen
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •