Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Thema: Neue Reifen schlecht gawuchtet?

  1. #1
    Savage-IG Mitglied Avatar von loeschmeister60
    Registriert seit
    02.06.2008
    Ort
    Bayerwald
    Beiträge
    414

    Neue Reifen schlecht gawuchtet?

    Hallo,
    gestern habe ich die Räder mit den frisch montieren Bridgestone Reifen von der Werkstatt geholt. Ausgewuchtet sollen sie sein.

    Auf dem Weg zum TÜV, heute früh, fühlte ich mich wie auf einer Rüttelplatte. Falsch oder nicht ausgewuchtet wäre natürlich naheliegend. Aber zur Sicherheit die Frage: Kann ich beim Einbau der Räder einen Fehler gemacht haben?

    Mit dem Hinterrad hatte ich ziemlich zu kämpfen um die Achse einsetzen zu können und gleichzeitig den "Bremsendeckel" in die Führung an der Schwinge zu bekommen. Lag wohl daran, daß ich ungünstig aufgebockt hatte und das Rad nicht weit genug nach vorne konnte.

    Laut Bucheli soll man die Vorderachse anziehen, dann die Gabel mehrfach einfedern, um die Achse "aufzusetzen". Dann erst die Klemmschraube anziehen. Was ist dieses "Aufsetzen" und kann ein Fehler dabei zum unrunden Lauf führen?

    Gruß Harald

  2. #2
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    2.107
    Mmh. Beim Hinterradeinbau kann man die linke Distanzbuchse falsch rum einbauen.Das Rad gerade ausgerichtet und Riemenflucht und - Spannung kontrolliert hast Du ja bestimmt!?
    Das von Dir beschriebene Prozedere beim Vorderrad mach ich nur wenn die Standrohre draußen waren.
    Das alles dürfte aber nicht zur "Rüttelplatte" führen. Wird wohl fehlendes oder mangelhaft durchgeführtes Auswuchten sein! Bin vor kurzem wegen Zeitmangel mal davon abgewichen meine Reifen selbst zu montieren und habe, nach vorheriger Anfrage ob man fachkundig ist, die Sache einer FACHWERKSTATT übergeben.
    Mit dem Erfolg das a) bei beiden Reifen die Ventilmarkierung ignoriert wurde, b) der hintere Schlauch ( obwohl von mir vorher darauf hingewiesen!!) falsch montiert war und c) der vordere Schlauch bei der Montage beschädigt wurde!! Ich hab's dann selber wieder alles korrigiert und werd's in Zukunft doch lieber wieder selbst machen!
    Geändert von Bombero (13.08.2021 um 23:38 Uhr)
    Gruß, Manni. ( Benzin Somelier )

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  3. #3
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.175
    Ich tippe auf einen Höhenschlag wegen falsch montiert.
    Den "Rütteleffekt" hatte ich auch mal an einem Vorderrad unserer bekannten aus Hamburg.
    Sie hatte neue Reifen aufziehen lassen und kam mit den Rädern zu mir(ihre LS stand bei mir) , beim einbauen hab ich dann einen Höhenschlag von 1,5cm bemerkt.
    Da sie für das montieren ja Geld bezahlt hatte sie das Rad wieder mit und neu aufziehen lassen dann war es gut.
    Auswuchten mach ich inzwischen immer selbst
    Geändert von pahld (14.08.2021 um 09:21 Uhr)
    Gruß Dieter

    Universaldilettant
    Und ich mag auch keine Bobber

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  4. #4
    Savage-IG Mitglied Avatar von loeschmeister60
    Registriert seit
    02.06.2008
    Ort
    Bayerwald
    Beiträge
    414
    Danke für die Antworten. Ich werde sie nochmal aufbocken und zunächst mal das Vorderrad kontrollieren. Da ich das Rütteln stark im Lenker spüre, war das auch mein erster Verdacht. Vielleicht bleibt mir das Hinterrad ja erspart.

    Eigentlich wollte ich mir ohnehin schon einen Auswuchtbock zulegen, aber diese Werkstatt bot das Wuchten mit an. Wenn's ein Hochschlag ist, fahre ich mit der ganzen Kiste zur Werstatt.

    Gruß und schönes Wochenende
    Harald

  5. #5
    Savage-IG Mitglied Avatar von hmt
    Registriert seit
    21.08.2008
    Ort
    66879 Schrollbach
    Beiträge
    1.821
    Auswuchten wird überbewertet.Man kann zum Auswuchten das Rad mit der Achse auch auf zwei Unterstellböcke stellen. Wenn es so hoppelt ist der Reifen vermutlich nicht richtig auf der Felge. Lass mal die Luft raus und drücke den Reifen Gleichmässig in die Felge.


    P1040006.JPG
    Gruss JOE

    LOUD PIPES SAVES LIVES

  6. #6
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.257
    Hallo

    Habe ich auch so gewuchtet, mit der originalen Steckaxe . Die Kugellager sind so leichtläufig, dass das Rad immer an dergleichen Stelle stehen blieb, egal in welche Richtung ich es drehte.
    Aber anscheinend spielen Unwuchten bei den LS Geschwindigkeiten keine soo grosse Rolle.

    MfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  7. #7
    Savage-IG Mitglied Avatar von loeschmeister60
    Registriert seit
    02.06.2008
    Ort
    Bayerwald
    Beiträge
    414
    Zitat Zitat von hmt Beitrag anzeigen
    Auswuchten wird überbewertet.Man kann zum Auswuchten das Rad mit der Achse auch auf zwei Unterstellböcke stellen. Wenn es so hoppelt ist der Reifen vermutlich nicht richtig auf der Felge. Lass mal die Luft raus und drücke den Reifen Gleichmässig in die Felge.


    P1040006.JPG
    Werde ich probieren. Ich habe sie zwischenzeitlich aufgebockt und mal laufen lassen. Der Riemen läuft schön mittig, aber der Hinterreifeneifen eiert deutlich. Ich habe dann eine Meterstab auf den Boden gelegt und über den Fender visiert. Die Abweichung beträgt locker 6 mm.

    Gruß Harald

  8. #8
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    2.107
    Zitat Zitat von pahld Beitrag anzeigen
    Ich tippe auf einen Höhenschlag wegen falsch montiert.
    Den "Rütteleffekt" hatte ich auch mal an einem Vorderrad unserer bekannten aus Hamburg.
    Sie hatte neue Reifen aufziehen lassen und kam mit den Rädern zu mir(ihre LS stand bei mir) , beim einbauen hab ich dann einen Höhenschlag von 1,5cm bemerkt.
    Da sie für das montieren ja Geld bezahlt hatte sie das Rad wieder mit und neu aufziehen lassen dann war es gut.
    Auswuchten mach ich inzwischen immer selbst

    Falsch montiert und deswegen Höhenschlag?? Du lieber Himmel, was für Fehler kann eine " Werkstatt " denn noch machen? In den Schlauch beißen? Reifen mit dem Vorschlaghammer aufziehen?
    Sorgfalt scheint also auch in der Bude ein Fremdwort zu sein!
    Geändert von Bombero (14.08.2021 um 15:58 Uhr)
    Gruß, Manni. ( Benzin Somelier )

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  9. #9
    Savage-IG Mitglied Avatar von hmt
    Registriert seit
    21.08.2008
    Ort
    66879 Schrollbach
    Beiträge
    1.821
    Zitat Zitat von loeschmeister60 Beitrag anzeigen
    ...... aber der Hinterreifeneifen eiert deutlich. Ich habe dann eine Meterstab auf den Boden gelegt und über den Fender visiert. Die Abweichung beträgt locker 6 mm.
    Höhenschlag oder Seitenschlag??
    Gruss JOE

    LOUD PIPES SAVES LIVES

  10. #10
    Savage-IG Mitglied Avatar von loeschmeister60
    Registriert seit
    02.06.2008
    Ort
    Bayerwald
    Beiträge
    414
    Hallo,
    eben habe ich sie aufgebockt und beim Durchdrehen des Hinterrades schon deutlich gesehen, daß die linke Flanke sehr ungleichmäßig ist. Nach dem Luftablassen sieht man es deutlich. Der Reifen liegt zu 2/3 am Felgenhorn an. Ansonsten wie auf dem Bild. Von Hand läßt sich nichts bewegen und ich habe es auch vorsichtig mit einem Montiereisen versucht. Ohne Erfolg

    Hat jemand eine Idee, wie ich es hinbekommen kann, ohne wieder zig Kilometer zu einer Werkstatt fahren zu müssen?

    Danke schon jetzt!
    Harald
    Angehängte Grafiken Angehängte Grafiken

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •