Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

Thema: Überhaupt kein Strom

  1. #1
    Savage-IG Mitglied
    Registriert seit
    20.05.2020
    Beiträge
    27

    Überhaupt kein Strom

    Hallo an alle.Hab bei meiner Else keinen Strom wenn ich denn Zündschlüssel drehe.Batterie neu.Kommt nix an weder Licht Stater usw.Sicherung war die 15 Ampere kaputt.habe ich ersetzt.Weiß nicht mehr weiter.Dachte zuerst an Zündschloss.,Ñeues bestellt.selbe Problem.Kann es sein wenn der Spannungregler hinüber ist das ich keinen Strom über die Lichtmaschine grige?lg

  2. #2
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    eine kurze Vorstellung ist immer schön..dann kommen auch mehr Antworten
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  3. #3
    Savage-IG Mitglied
    Registriert seit
    20.05.2020
    Beiträge
    27
    Ja kenn das aus anderen Foren.Wollte mich kurz vorstellen bin anscheinend zu blöd dazu.habs nicht geschafft.wo soll ich da klicken bei Vorstellung ?

  4. #4
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    So die Formalitäten sind geklärt

    1.die LS hat 2 Sicherungen
    2.die sind nicht 15A sondern 20A
    3. hast du was veränderet an-oder umgebaut
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  5. #5
    Savage-IG Mitglied Avatar von Heckenpenner
    Registriert seit
    01.02.2017
    Beiträge
    111
    4. mess doch mal bitte, bis wohin du noch Spannung hast. Batterie - > rote Leitung - > Sicherung - > rote Leitung - > Zündschloss - > orange Leitung (geschaltetes Plus)

  6. #6
    Savage-IG Mitglied
    Registriert seit
    20.05.2020
    Beiträge
    27
    Bei meiner ist eine mit 15 die andere mit 30 Ampere.

  7. #7
    Savage-IG Mitglied
    Registriert seit
    20.05.2020
    Beiträge
    27
    Hab sie erst seit drei wochen.hab selber nichts verändert.

  8. #8
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    andere Frage .......hast du einen Schaltplan?
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  9. #9
    Savage-IG Mitglied
    Registriert seit
    20.05.2020
    Beiträge
    27
    Noch nicht.bekomm ein Reparatur Handbuch diese Woche zugeschickt.bin aber elektrisch eher eine Niete.Kann zwar schrauben aber elektrisch ist nicht mein Ding

  10. #10
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.272
    Hat die denn schon gelaufen ?
    und tausch die sicherrungen bitte gegen 20 A aus
    Gruß Dieter
    Universaldilettant
    Und ich mag auch keine Bobber
    Zähneputzen ist wie Wählen, lässt man es wird es Braun

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •