Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32

Thema: LS spuckt Flammen

  1. #21
    Savage-IG Mitglied Avatar von Linkin-hawk
    Registriert seit
    20.08.2014
    Ort
    Mintraching OT Moosham
    Beiträge
    2.032
    Das will ich auch hoffen, dass sie mit liest!
    wer andern eine Grube gräbt,......Der hat ein Grubengrabgerät!!!
    Moin Moin nach Stuhr....
    P.O.G. Member

  2. #22
    Savage-IG Mitglied Avatar von TheCrow
    Registriert seit
    03.05.2010
    Ort
    Hannover, Nds.
    Beiträge
    1.174
    Lightshow mit der GoPro!

    Will ich sehen!!!
    Stammtisch-Hannover : seit 2010 ein fester Bestandteil der Elsen-Szene!

  3. #23
    Savage-IG Mitglied
    Registriert seit
    01.02.2017
    Beiträge
    75
    UPDATE:

    Hab leider keine Möglichkeit gefunden, die GoPro im richtigen Winkel ohne Verlustrisiko zu montieren :(

    Zum Flämmchen:
    Bin heute immer die gleiche Strecke, rund 3km Vollgas mit Parkplatz an den Enden hin und her und habe bisschen am Leerlaufgemisch rumgespielt.

    Ergebnis:
    Bin jetzt bei 3 Umdrehungen, hab keinerlei Knallen oder Patschen beim Lastwechsel.

    Die Flamme kommt immernoch, jedoch nur wenn Motor richtig gefordert wird und dann auch nur noch im unteren Drehzahlbereich.

    Beispiel:
    Man fährt Vollgas und geht bei 5500 bis 6000 schlagartig vom Gas in den Schubbetrieb. Ab etwa 3000 bis 2500 fängts dann an zu röcheln und die Flamme ist da. Kurz über Standgas gehts dann "flomp flomp flomp" und die Flamme ist aus.

    Ist der Motor richtig schön warm, reicht auch normales abtouren innerorts um die Flamme zu erzeugen.

    Hab mal während der Flammphase den Choke gezogen. Flamme wächst kurz und schlagartig auf 80cm bis 1m und bleibt dann aber aus.

    AirCut Ventil habe ich noch nicht ausgebaut, ist aber so ein bisschen meine Hoffnung. Mopped zog heute ruckelfrei und sauber bis 130 durch mit 90er Reifen, also auch echte 130. Das spricht für mich noch gegen ne absolut falsche Hauptdüse.

    Soviel erstmal von meiner Seite. Wer im Norden Berlins wohnt, oder auf der Durchreise ist kann mir gern mal ne Runde hinterher fahren. Aber bitte Abstand einhalten ^^

    Schöne Woche zusammen,

    Gruß Tom

  4. #24
    Savage-IG Mitglied
    Registriert seit
    01.02.2017
    Beiträge
    75
    UPDATE 2:

    Aircut Ventil ausgebaut. Die Bohrungen waren frei, Membrane intakt und die Feder erschien mir auch nicht ermüdet.

    Das wars also anscheinend auch nicht.

    Hab mir jetzt mal noch ne neue Krümmerdichtung geordert. Wobei ich bei undichter Abgasanlage eigentlich ein knallen oder patschen vernehmen müsste. Das hab ich aber nicht.

    Noch jemand eine Idee?

  5. #25
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.121
    Hi, hmhm... also glühen, ja. Tut meiner auch, flammen, nein, nicht normal, zumindest nicht, wie ich sie mir nach Deiner Beschreibung vorstelle.

    Abgasdichtigkeit kannst recht einfach überprüfen, wenn Du mit einem Dicken Lappen den Auspuff zu hälst (bitte nur kalt machen ;) ). Sie muss ausgehen. Geht sie nicht aus kannst bissi Mehl auch mal über die Verbindung Krümmerende --> Endtopf streuen, wenn sich das grob verwirbelt ist das nicht gut - ist mir beim Silvertail schon zweimal passiert, dass ich fummeln musste, bis die Stelle dicht war.

    Darf trotzdem kein Flammenwerfer sein. Hast das Ventilspiel mal angeschaut? Irgendwie klingt das für mich nicht nach ein bisschen Restsprit, der sich entzündet sondern nach deutlich zu viel Sprit, der im Endtopf landet.

  6. #26
    Savage-IG Mitglied
    Registriert seit
    01.02.2017
    Beiträge
    75
    Hi Sigi, Danke für deine Antwort.

    Hatte anfänglich auch Rußspuren in der Chromblende und hab dann alles nochmal mit Dichtpaste montiert. Das half auch gegen das Knallen, aber nicht gegen die Loghtshow.

    Auspuff zuhalten hab ich schon gemacht. Mopped ist zwar nicht ausgegangen, aber ich gemerkt wie es "durch den Lappen" abgepfiffen ist. Lässt sich auch doof zuhalten mit dem schrägen Endstück. Vorne habe ich nichts zischen gehört oder gefühlt.

    Die Theorie mit dem Sprit, welcher sich ansammelt gefällt mir auch. Sobald dann alles heiß ist und genug Sprit im Auspuff ist, entzündet er sich.

    Die Frage ist, wo kommt der ganze Sprit im Schubbetrieb her? Eigentlich ist dafür doch nur die Leerlaufdüse in Verbindung mit dem Aircut Ventil zuständig. Ventil ist jedoch optisch i.O. und mit der Leerlaufdüse kann ich zwar das magerpatschen provozieren, aber selbst dann wirft sie noch ne Flamme.

    Ventilspiel hab ich noch nicht kontrolliert. Könnte ich aber mal noch machen.

    Grüße Tom

  7. #27
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.121
    Ja, das Endstück muss ab, das steckt ja mehr lose als fest nur drauf - glaube ich hab' da einen alten, dicken Putzlappen mehrfach gelegt, dann ging sie ohne Slashcut Dings auch aus.

    Patschen mit der Gemischschraube auf 3 wegzubekommen halte ich eher für Symptombekämpfung. Da waren meine Erfahrungen mit einer leicht aufgeriebenen LLD und weniger Schraubenumdrehungen bei weitem besser. Ein Satz Reibalen kostet auch nicht die Welt, nur ist's natürlich viel mehr Gefummel die beste Größe rauszufinden. Es lohnt sich auf jeden Fall für die Aktion den Batteriekasten rauszunehmen. Mit Inbusschrauben an der Schwimmerkammer ist zumindest mal das auf-und-zu deutlich bequemer.

    So eine richtige Erklärung habe ich leider auch nicht, aber meine Vermutung wäre, dass beim komprimieren über die Auslassventile Suppe rausgedrückt werden könnte.

  8. #28
    Moderator Avatar von D'artagnan
    Registriert seit
    01.07.2010
    Beiträge
    704
    Wenn du Ventilspiel kontrollierst auch davor U danach dekozug korrekt einstellen (sofern vorhanden)
    Evtl ist der zu stramm und die AV können nicht kpl schließen...nur so am Rande bemerkt.

    Oder wenn sie läuft Mal zwischen lufi U Vergaser U vergaser- Zylinder auf Nebenluft testen. Einfach im Standgas mit Sprayflasche Wasser draufnebeln.
    Geht Drehzahl runter,undicht.
    Hatte das Mal am Mofa, wenn Mopped warm war-fehlzündungen.gesucht,haariss gefunden abgestellt...rängdängdäng....

  9. #29
    Savage-IG Mitglied
    Registriert seit
    01.02.2017
    Beiträge
    75
    Hallo ihr Beiden,

    Vielen Dank für euren Hirnschmalz. War eben nochmal ne Runde knattern.
    Habe alles zurück auf Anfang gestellt.
    Hauptdüse wieder die originale 130, Standgas erhöht, das war bisschen tief und LLGRS auf originale 2,5 Umdrehungen. Fährt sich wie mit der 140er Düse, bemerke keinen Unterschied. Zieht ruckelfrei und sauber durch. Das Popometer ersetzt aber natürlich keine Abstimmung übers Kerzenbild.

    Habe nun weiterhin nahezu KEIN patschen beim lastwechsel. Nur gaanz ganz selten. Stand auch mit Stop and Go im Stau. Vom Motor stieg schon gut Hitze auf. Dennoch auf dem darauffolgenden freien Stück keine Flammen.

    Rückzu dann wieder die Landstraße von gestern. Ich fahre 2km mit 120, gehe in den Schubbetrieb und da sind die Flammen wieder.

    Scheint also doch irgendwie mit dem Vollastbereich zusammenzuhängen.

    Nächste Aktion:
    - Krümmerdichtung tauschen
    - Versager einsprühen um Mikrorisse auszuschliessen
    - Ventilspiel kontrollieren
    - Dekozug kontrollieren

    Wenn sie wirklich übers AV in den Krümmer drücken würde, müsste ich vermutlich nen Kompressionstest machen. Muss ich mir mal überlegen wie ich das mache.

    Wird nicht langweilig mit der Else... ^^

    Zum Glück geht der Trend zum Zweitmoped.

    Grüße Tom

  10. #30
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.121
    Also Kompression wird sie ausreichend haben, soweit ich das so beim querlesen mitbekommen habe ist das nun auch kein Schwachpunkt, der gehäuft auftritt.
    Das mit dem Dekozug ist sicher ein guter und einfach zu überprüfender Tip. Ich rate da aus eigener Erfahrung dazu nicht zu viel und vor allem nicht zu viele Detail zu überprüfen, habe mich da schon paar mal so verzettelt, dass ich dann am Ende auch nicht schlauer war.

    Wurde das Thema Zündkerze schon behandelt? Da einfach mal eine andere reinschrauben wäre auch noch was einfaches, das man testen kann.

    Und es klingt vielleicht blöd, aber stinkt der Dämpfereinsatz evtl. nach Sprit oder ist sogar feucht? Selbige Frage noch für den Luftfilter...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •