Ergebnis 1 bis 6 von 6

Thema: Zylinderkopfhaube läst sich nicht abnehmen

  1. #1
    Savage-IG Mitglied
    Registriert seit
    11.08.2019
    Ort
    Selfkant
    Beiträge
    15

    Zylinderkopfhaube läst sich nicht abnehmen

    Hallo zusammen,
    bin gerade dabei den Stopfen am Zylinderkopf zu machen.
    Habe alles soweit runter gebaut inklusive des Motorhalters. Alle Schrauben sind draussen und die Haube lässt sich auch hochheben. Es befindet sich nur noch die L65 in der Haube.

    Aber ich bekomme die Zylinderkopfhaube einfach nicht runter
    Hab gelesen das ich die Haube nach links rausziehen soll , aber irgendwie klappt das nicht.

    Vielleicht kann mir einer der Schrauber einen Tipp geben.

  2. #2
    Savage-IG Mitglied
    Registriert seit
    11.08.2019
    Ort
    Selfkant
    Beiträge
    15
    Problem ist gelöst.
    Die Schraube war mein gedankliches Problem.

  3. #3
    Savage-IG Mitglied Avatar von Piefke
    Registriert seit
    17.03.2014
    Ort
    Sachsen Anhalt
    Beiträge
    1.172
    Machmal hilft auch den Motor abzusenken indem man die Motorachsen zieht
    Gruß Piefke

  4. #4
    Moderator Avatar von Viertakter
    Registriert seit
    07.09.2004
    Ort
    30173 Hannover
    Beiträge
    3.188
    Moin!

    Nachdem du den Stopfen gemacht hast, üb' erstmal "trocken" den Deckel aufzusetzen, bevor du ihn mit Silicon einschmierst.

    ...und denk an die Schraube in der Mitte sowie die "verkehrtrumme" die in den Kopf vorn links eingesetzt wird...

    Und geh sehr sparsam mit Sili um.
    ...und wenn Sie sich jetzt sagen: "Ist das nicht schön?..." Dann stimme ich Ihnen zu: Ja, das ist NICHT schön!


  5. #5
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    1.729
    Zitat Zitat von Viertakter Beitrag anzeigen
    Moin!

    Nachdem du den Stopfen gemacht hast, üb' erstmal "trocken" den Deckel aufzusetzen, bevor du ihn mit Silicon einschmierst.

    ...und denk an die Schraube in der Mitte sowie die "verkehrtrumme" die in den Kopf vorn links eingesetzt wird...

    Und geh sehr sparsam mit Sili um.

    Gibt auch schöne Bilder dazu in der SUCHE !
    Gruß, Manni.

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  6. #6
    Savage-IG Mitglied
    Registriert seit
    11.08.2019
    Ort
    Selfkant
    Beiträge
    15
    Hallo allerseits
    mein Problem war die Schraube L65 im Deckel. Ich hab irgendwie einfach nicht verstanden das ich diese nur zur Seite drücken muss. Der Rest der Arbeit war Dank dem Forum ein Kinderspiel.
    Nochmals besten Dank an alle 👍👍👍

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •