Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Sie springt nicht an

  1. #11
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    1.782
    Denken könnt ich mir auch, bei der beschriebenen Ausfallsituation und jetziger nassen Kerze, ein plötzlicher Zellenschluss der Batterie und somit zuwenig Zündstrom.
    Gruß, Manni.

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  2. #12
    Savage-IG Mitglied
    Registriert seit
    03.03.2019
    Ort
    ODW 64658 Fuerth
    Beiträge
    209
    kann man das nicht durch ein anschiebversuch herausfiltern?
    mfg hermann

  3. #13
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    162
    Ach, Leute,

    jetzt geht's mir verdammt viel besser! Sie ist gelaufen!! Und nimmt prima Gas an!

    Hab genau das gemacht, was Dieter mir gestern telefonisch gesagt hat: Zündkerze raus, die war wirklich total nass, ein paarmal ohne Zündkerze gestartet; kam richtig schön stoßweise Luft aus'm Loch, andere Zündkerze rein und gestartet. Bupp, war sie da!! Konnte in aller Ruhe Leerlauf einstellen, Tank dranbauen und ein 2. Mal starten.

    Jetzt könnte man natürlich argwöhnen, daß ein anderer Vergaser unnötig gewesen wäre, bin aber trotzdem froh. Die Mucken, die ich mit dem alten hatte, treten hoffentlich nicht mehr auf. Außerdem kann es ja trotzdem eine Kombi Vergaser & Kerze gewesen sein, die zum Ausfall führte. Die nasse Kerze kommt in die Tonne, hab schon 2 Dp8EA-9 bestellt.

    Ich weiß echt nicht, was ich ohne das Forum machen würde. Ihr lagt wieder mal richtig! :-)

    So, gleich erstmal fahren, damit Batterie wieder voll ist, Luft und Öl prüfen etc. etc.

    @Dieter, läuft die andere schon??

    Gruß Klaus

  4. #14
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    3.427
    Zitat Zitat von steinbock Beitrag anzeigen

    @Dieter, läuft die andere schon??

    Gruß Klaus
    Nö Batterie platt geht erst Montag nachmittag weiter

    zu deinem alten Vergaser mehr wenn ich in habe
    Geändert von pahld (01.03.2020 um 18:00 Uhr)
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  5. #15
    Savage-IG Mitglied
    Registriert seit
    22.12.2019
    Ort
    Bielefeld
    Beiträge
    51
    Sehr gut, das freut mich das sie wieder läuft.
    Bin mal auf Dieters Diagnose gespannt was den alten Vergaser betrifft.
    Gruß Thomas

  6. #16
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    3.427
    Es ist ganz einfach und immer wieder das gleiche ...
    a: die Schwimmernadel ist abgenutzt und schliest nicht mehr die kommt mit Sitz neu
    b: das Sieb vor dem Nadelsitz und die Düsen waren mit irgendwelchen weissen Fasern fast zu


    PS zu deinen Versuchen an den Schrauben sag ich nix
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  7. #17
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    162
    Hi Dieter,

    ich habs mir zum Schluß beinahe gedacht. Es muss ja einen Grund gehabt haben, warum die Kerze geflutet wurde.

    Ja, Lob kann ich wegen den Schrauben wohl nicht erwarten. Von daher war es schon das Optimum, daß ich alle bis auf eine losgekriegt habe ...

    Es ist fast mathematisch: ist A eine lange nicht bewegte Kreuzschlitzschraube, kriege ich sie nicht los und nudle sie rund. Deswegen versuche ich konsequent Kreuzschlitzschrauben mit Sechskantkopf oder größerem Inbus (wie Du es gemacht hast) zu ersetzen, es ist beinahe sicher, daß ich mit denen Streß kriege. Nu ja, die Regler- und Batterieschrauben sind mir bis jetzt komischerweise nicht kaputtgegangen, bin jedesmal erleichtert, wenn sie losgehen ...

    Vergaser alle 1 oder 2 Jahre raus und durchchecken, das muß wohl die Lehre aus diesem Erlebnis sein. Und schonmal einen Reparaturkit auf Vorrat besorgen.

    Aber danke nochmal an alle, besonders an Dich, Dieter, daß ich jetzt weiß, was man bei 'ner abgesoffenen Else machen bzw. versuchen muß. Das wird mir in Zukunft hoffentlich etwas ersparen, unnötige Startversuche zu veranstalten und damit die Batterie plattzuörgeln.

    Gruß Klaus

  8. #18
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    947
    Hallo

    Vergaser alle 1 oder 2 Jahre raus und durchchecken,
    Never touch a running system !

    das Sieb vor dem Nadelsitz und die Düsen waren mit irgendwelchen weissen Fasern fast zu
    Sollte man da nicht mal das Flusensieb vom Tanksprithahn checken ?

    mfG. Günther
    LS650 1996
    VN1500 1995
    Springer 1995
    WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  9. #19
    Savage-IG Mitglied Avatar von steinbock
    Registriert seit
    13.11.2010
    Ort
    Berlin
    Beiträge
    162
    Hi Günther,

    Never touch a running system !
    Ja, so dachte ich auch bisher. Aber Düsen durchpusten sollte ja nicht verkehrt sein!
    Übrigens gilt auch: Never run a changing system!

    Sollte man da nicht mal das Flusensieb vom Tanksprithahn checken ?
    Das sagst Du was! 1 oder 2 Tage vor dem Ausfall hatte ich ja einen Umfaller. Gut möglich, daß sich dabei eins der Siebröhrchen des Billighahns verabschiedet haben. Werd auf jeden Fall nachgucken.

    Gruß Klaus

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •