Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: 3 in 1 Blinker-/Rücklichtkombination anschließen

  1. #1
    Savage-IG Mitglied
    Registriert seit
    23.03.2019
    Beiträge
    43

    3 in 1 Blinker-/Rücklichtkombination anschließen

    Hallo zusammen. Ich möchte gern eine Blinker- Rücklichtkombi von Harley verbauen. Die Blinker haben jeweils 3 Drähte, einen für jede Funktion denke ich. Weiß jemand von euch, wie ich die anschließen muss? Da die LED sind benötigen sie ein Relais richtig? Danke schon mal. Gruß Ben

  2. #2
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.004
    Hi, bei 3 in 1 solltest 4 Kabel haben, außer Masse wird direkt über das Gehäuse gegeben.
    Wenn's 4 Kabel sind einfach das schwarze an minus von der Batterie halten (Mopedbatterie oder 9V Block) und die anderen nacheinander auf Plus - dann findest raus welche Kabelfarbe was macht.
    Ein Relais hast du bereits, es muss nur lastunabhängig sein, wenn die LEDs richtig blinken sollen.

  3. #3
    Savage-IG Mitglied
    Registriert seit
    23.03.2019
    Beiträge
    43
    Genau- lastenunabhängig meinte ich. Das tausche ich dann einfach gegen das normale Relais, richtig?
    Ob 3 oder 4 Kabel bin ich mir gerade nicht sicher, muss ich noch mal schauen.
    Klingt aber machbar, auch für einen Laien.
    Danke dir

  4. #4
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.004
    Ja, kann man 1zu1 tauschen, es gibt verschiedene Polungen und 2 oder 3 Pins - da muss man bissi aufpassen, um später einfach ab- und anstöpseln zu können.

  5. #5
    Savage-IG Mitglied Avatar von Nordwicht
    Registriert seit
    21.08.2019
    Ort
    Pinneberg
    Beiträge
    93
    Gute Infos zum Thema lastunabhängiges Relais findest Du hier:

    http://www.ls650.eu/community/showth...linkrelais&hig

    Ich habe das dort empfohlene Relais genauso wie im Bild bei der LS verbaut. Funktioniert einwandfrei. An meinem anderen Moped funktioniert es auch schon seit Jahren. Der Name des Teil wurde scheinbar von damals m-flash auf heute mo.flash geändert.

  6. #6
    Savage-IG Mitglied Avatar von Spider69
    Registriert seit
    26.09.2017
    Ort
    Stadtrand- Gemeinde von Passau
    Beiträge
    27
    Zitat Zitat von crom1983 Beitrag anzeigen
    Genau- lastenunabhängig meinte ich. Das tausche ich dann einfach gegen das normale Relais, richtig?
    Ob 3 oder 4 Kabel bin ich mir gerade nicht sicher, muss ich noch mal schauen.
    Klingt aber machbar, auch für einen Laien.
    Danke dir
    Grüß' Euch,

    ich habe bei meinem Umbau die Rizoma LED Club S am Heck unter dem Fahrersitz verbaut.
    Als lastunabhängiges Relais habe ich dann dieses eingebaut, hat komplikationslos (ich staunte selbst ) gepasst:
    https://www.polo-motorrad.de/de/led-...er-29ec85.html

    Und das funktioniert einwandfrei, die eLSe Bj. '95 hat nun vorne die Originalblinker, hinten besagte Rizomas...

    Normalerweise sind die Kabel durch Farbe markiert, international aber eher "Anhaltspunkt", alsso nich 100% zuverlässig. Schwarz Masse, den Rest ausmessen.
    Ich habe gesucht, weil ich mir das damals zum Anschließen als Lötplan notiert hatte. Aber nach zwei Jahren ist das dann wohl doch mal "aufgeräumt" worden.
    Geändert von Spider69 (29.12.2019 um 19:46 Uhr)
    Servus aus Passau
    Stefan

  7. #7
    Savage-IG Mitglied
    Registriert seit
    23.03.2019
    Beiträge
    43
    Also die Harley-Kombi hat vier Kabel.
    Dann bestelle ich jetzt mal ein empfohlenes Relais und dann kann es losgehen :-)

  8. #8
    Savage-IG Mitglied
    Registriert seit
    23.03.2019
    Beiträge
    43
    Schließe ich am Ende das Massekabel der 3in1-Kombi dann an einen „ursprünglichen“ Anschluss z.B. der Blinker oder des Rücklichtes an oder funktioniert das so einfach nicht? Ich habe dann ja am Ende mindestens zwei Minuspole nicht mehr angeschlossen.

  9. #9
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.004
    Dass Masseanschlüsse am Moped leer beiben ist normal und macht nichts aus.
    Wenn Du beim testen so Sachen feststellst wie dass etwa das Bremslicht leicht mitblinkt oder so Phenomäne, einfach mal einen der leergebliebenen Massepunkte ausprobieren.
    Kommt ab und zu mal vor, dass die mit einem Massepunkt schlechter funktionieren als mit einem anderen.

  10. #10
    Savage-IG Mitglied
    Registriert seit
    23.03.2019
    Beiträge
    43
    Das Relais von Polo -> für Honda, Kawasaki und Yamaha passt Plug and Play an die Savage? 🤔
    😂
    Polo hab ich um die Ecke- könnte ich so beim Öl kaufen mit shoppen.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •