Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Unschlüssig...Verkaufen?...Behalten?

  1. #11
    Savage-IG Mitglied
    Registriert seit
    26.11.2017
    Beiträge
    38
    So... Hab mich entschieden, werde sie die Tage mal hier im Forum inserieren, wenn sie nicht weg geht wird sie abgemeldet und erstmal eingelagert.
    Hab einfach zur Zeit zu viele Baustellen und zu wenig Zeit.
    Gruß Uli

  2. #12
    Savage-IG Mitglied
    Registriert seit
    26.11.2017
    Beiträge
    38
    So, nachdem ich das Problem mit der Schaltung gelöst habe, hab ich jetzt mal nach dem Rest geschaut. Heißt: Ventildeckel ab und mal checken (muss zu meiner Schande gestehen, das ich als ich den Stopfen gemacht habe, nach nichts anderem geschaut habe - Tunnelblick),
    Zylinderkopfschrauben nachgezogen, ging eigentlich, außer die unter dem Stopfen, die ist sicher mal vergessen worden.
    ABER! die Kipphebel sehen ziemlich beschi..... aus und die Nockenwelle hat ziemlich viel Lunker, der Rest der Lauffläche geht eigentlich, muss aber beides neu. Denke mal das das Tickern daher kommt... Ist es eigentlich normal, das die Welle vom Deko sich bestimmt 2mm hin und her schieben lässt?
    IMG_20191004_171436.jpgIMG_20191004_171022.jpgIMG_20191004_171137.jpgIMG_20191004_171311.jpgIMG_20191004_171323.jpg
    Gruß Uli

  3. #13
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    1.576
    Ahoi Uli!
    Hatte die gleichen Lunker bei meiner Stopfenreparatur bei Km-Stand 27tsd. auch festgestellt und hier im Forum nachgefragt. Kommt wohl oft vor und ist mit Herstellungsmangeln begründet. Wurde mir dann hier als relativ normal beschrieben und ich hab sie dringelassen. Bis jetzt, 60tsd. Km später, keine Vorkommnisse . Zu den Kipphebeln sag ich mal nix, die Fotos sind mir zu vage. Und meine Dekowelle hat auch Spiel.
    Geändert von Bombero (04.10.2019 um 19:48 Uhr)
    Gruß, Manni.

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  4. #14
    Savage-IG Mitglied
    Registriert seit
    26.11.2017
    Beiträge
    38
    So...Gerade nochmal gefahren, ölig war jetzt nix mehr, aber das ticken ist noch da. Dachte zuerst, es wäre auch weg, aber bei warm gefahrenen Motor wieder gut zu hören. Ich mache jetzt nichts mehr dran, fehlt mir einfach die Zeit zu, steht jetzt definitiv zum Verkauf, erstmal nur hier im Forum, später dann halt ebay. Wenn sie nicht weg geht, dann wird sie zerlegtverkauft
    Gruß Uli

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •