Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29

Thema: Kabelbrand deluxe

  1. #21
    Savage-IG Mitglied Avatar von olli807
    Registriert seit
    26.05.2012
    Ort
    59192
    Beiträge
    931
    Moin Schorsch,
    Irgendwas stimmt da aber nicht.
    In Post 4 ist doch nen ganz anderes Moped als in Post 20, oder hast Du das Moped aus Post 4 in das Moped aus Post 20 umgebaut ???????????
    Also Motor gewechselt, oder zumindest aus einem schwarzen Motor wieder einen silbernen gemacht.
    Die Räder mit den Weißwandreifen haste auch getauscht ?????????????????
    Anderer Heckfender und, und, und.
    Klär uns doch mal bitte auf welches von den beiden denn nun Dein Umbau ist.
    Ich blick da ehrlich gesgt nicht so richtig durch.
    Gruß
    Michael


    P.O.G. Member
    Wer anderen eine Bratwurst brät...............hat ein Bratwurstbratgerät.
    Beiträge können Spuren von Ironie beinhalten

  2. #22
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    2.930
    Jo ich auch nicht denn die Kabelfarben wurden orginal erst nach 93 verbaut
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  3. #23
    Neu hier
    Registriert seit
    11.05.2019
    Ort
    Kapellen- Drusweiler
    Beiträge
    16
    Im post 4 steht unter dem Bild
    Das ich es so gekauft habe
    Die Reifen waren nur bemalt
    Der Motor mit Lack lackiert der nicht durchgetrocknet ist. Also mühevoll entfernt
    Sagte ja hab sie von Grund auf neu aufgebaut.
    defekte lager der schwinge getauscht
    Gabel simmeringe
    Rahmen sandstrahlen lassen
    Neue lenkopflager
    Neue Bremsscheibe und Beläge
    Als ich es gekauft habe habe ich mich übers Ohr hauen lassen da ich Null Ahnung hatte
    Hab das selbe nochmals bis jetzt investiert
    Andere Felgen.. die alten waren auch super fachmännisch lackiert
    Neuer schlüsselsatz
    Gebrauchte andere Dämpfer.
    Der hatte das ganze Moped so lackiert
    Das man alles mit Verdünnung abwischen konnte
    Am Kabelbaum wurde von meinem Freund vorne in der neuen Lampe in den Kabelbaum zum blinkerschalter ein Kabel gezogen damit die ochsenblinker angeschlossen werden konnten
    Hinten musste ich nur auf original Stecker die blinker das Rücklicht und kennzeichenbeleuchtung zusammenstecken

  4. #24
    Neu hier
    Registriert seit
    11.05.2019
    Ort
    Kapellen- Drusweiler
    Beiträge
    16
    Was soll ich sagen
    Bj 93
    So gekauft

  5. #25
    Savage-IG Mitglied Avatar von olli807
    Registriert seit
    26.05.2012
    Ort
    59192
    Beiträge
    931
    Also hat wahrscheinlich der Vorbesitzer aus zusammen gesuchten Teilen das Moped schnell aufgebaut, eine Sprühdosen Verkaufslackierung drüber gezogen und und und.
    Na da hast wohl tatsächlich ins Klo gegriffen.........
    Am besten dann doch die Elektrik mal komplett Neu.
    Du weißt ja nicht was da noch alles nicht passt.

    Ich weiß, bringt Dich jetzt nicht weiter.
    Mein Mitleid haste aber.
    Es gibt leider noch so viele Unehrliche Verkäufer die nur auf schnellen Profit aus sind.
    Gruß
    Michael


    P.O.G. Member
    Wer anderen eine Bratwurst brät...............hat ein Bratwurstbratgerät.
    Beiträge können Spuren von Ironie beinhalten

  6. #26
    Neu hier
    Registriert seit
    11.05.2019
    Ort
    Kapellen- Drusweiler
    Beiträge
    16
    Ja ..nach dem kauf Zuhause ist sie schon mal nicht mehr angesprungen
    Verkäufer aber weder telefonisch per email oder persöhnlich zu erreichen.
    War ne super sache

  7. #27
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    2.930
    dann bleibt dir jetzt nur über..bau den Tank auch ab ,lös den Hauptkabelbaum von allen Steckern und mach mal anständige Bilder davon .
    Vielleicht hab ich ja was passendes im Regal
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  8. #28
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    3.834
    Das ist echt bitter.
    Würde Dir dringend ans Herz legen alle Schwachstellen zu checken, auch den Zustand des Spanners.
    Wanne vom Gaser mal ab und kucken, ob sich da schon Dreck gesammelt hat.
    Bremsbeläge vorne kontrollieren.
    Im Grunde also mal ausschließen, dass noch andere Zeitbomben ticken.

  9. #29
    Neu hier
    Registriert seit
    11.05.2019
    Ort
    Kapellen- Drusweiler
    Beiträge
    16
    UPDATE
    else läuft wieder
    Jetzt nur noch 4 5 strippen ziehen
    Für die Beleuchtung hinten
    Wir gehen davon aus das es einfach
    Ein Kurzschluss war..
    Konnten wir nicht lokalisieren
    Es waren am meisten Betroffene
    Kabel des rücklichts
    Von der Zündung das parklichtkabel
    Der Rest war nur angeschmorrt von den verursachten Kabeln..

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •