Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 48 von 48

Thema: Startprobleme / Relais / Steuereinheit?

  1. #41
    Gesperrt
    Registriert seit
    10.08.2018
    Ort
    Hamburg
    Beiträge
    23
    Warum sagt ihm denn keiner, dass die Ladespannung ( Bordspannung ) bei laufendem Motor mit angehobenen Drehzahlen mindestens 13,8V und max. 14,2V betragen muss. Diese Werte müssen vorhanden sein und das bei allen eingeschalteten oder abgeschalteten Verbrauchern. Gemessen wird direkt an der Batterie.
    Sonst ist bald wieder Schluss mit Lustig.
    PS: Und seine Suche nach Kabelbaum- oder sonstigen Kontaktproblemen kann er herausfinden, in dem er ein Voltmeter an die Batterie anschließt und dieses während einer Kopfsteinpflaster-Fahrt beobachtet.
    LG

  2. #42
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    3.056
    Hier mal die Vorgehensweise für Ihn mit den Werten
    0.jpg
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  3. #43
    Gesperrt
    Registriert seit
    10.08.2018
    Ort
    Hamburg
    Beiträge
    23
    @ Dieter,
    ein Regler, der bis 15,5V regelt, ist echt ein gefährlicher Batterie-Killer. Die max. Ladespannung der meisten Batterien ist 2,4V / Zelle. Dh. bei einer 12V-Batterie wären das 14,4V.
    Außerdem steht das meistens auch auf der Batterie drauf, wie hoch die max. Regelspannung sein darf. Außerdem, ein moderner Regler, der nicht konstant regelt gehört in die Tonne.
    PS: Wer wünscht sich schon eine Bombe unter dem Wertesten. ( Gilt für geschlossene Batt.)
    LG

  4. #44
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    3.056
    Ok dann hab ich eben Glück..mein Regler bringt 14,9Volt und das schon seit 8 Jahren.
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  5. #45
    Savage-IG Mitglied Avatar von Bombero
    Registriert seit
    02.05.2012
    Ort
    Düsseldorf,Klein-Paris am Rhein
    Beiträge
    1.576
    Also war´s doch wieder die Batterie wie schon gefühlte 100 x beschrieben! Ich weiß ja nicht wie teuer jetzt die ganzen Neuteile waren die bis hierhin
    verbaut wurden, aber ´ne neue Batterie für ~ 25,-€ auf Verdacht gekauft, wäre preiswerter gewesen. Aber egal, Hauptsache der Hobel läuft wieder!
    Gruß, Manni.

    Lieber Treibriemen-Else als Stiefelriemen-Bill !
    Früher war alles besser. Ich bin von Früher.

  6. #46
    Savage-IG Mitglied Avatar von robbierock
    Registriert seit
    01.02.2005
    Ort
    Sauerland
    Beiträge
    1.762
    Zitat Zitat von TheNobleSavage Beitrag anzeigen
    Ich muss mich auch korrigieren, "ein halbes Jahr alt" war etwas übertrieben, knapp 11 Monate waren's dann doch, die die alte Batterie gehalten hat. Es war übrigens eine Gel-Batterie von Batterie24.
    War mir sofort klar, wer kauft schon im Dezember 'ne neue Mopped-Batterie, aber ich denk, sach ma nix und dä.

    Gute Fahrt!

    robbierock
    Get your motor runnin' ...

  7. #47
    Savage-IG Mitglied Avatar von vauzwo
    Registriert seit
    28.03.2014
    Ort
    Rödermark
    Beiträge
    1.452
    Wenn die Batterie kaputt war, liegt es nicht daran das sie im Dezember gekauft wurde und dann erst mal rumstand.
    Ne nagelneue Bat. sollte das abkönnen-zumal er sie vor Benutzung geladen hat.
    Entweder Bat. hatte einen Schaden, oder es wurde ein Ladegerät verwendet das nicht für Gel Batterien geeignet ist.

    Hab auch schon im Herbst Batterie gekauft und die erst im nächsten Sommer eingebaut ( vorher geladen ) kein Problem.
    Hatte aber auch ein mal ne Bat , die nach nem halben Jahr den Geist aufgegeben hatte--wurde aber ohne Probleme umgetauscht.
    Jeder wie er kann-darf und möchte

  8. #48
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    256
    Noch ein kleiner Nachtrag:
    Ladespannung gemessen, liegt zwischen 13,5 und 14V.
    Am Wochenende zwei, drei Stunden gefahren, ohne Probleme.

    Antwort von batterie-24.de:
    Die Garantie ist in Deutschland eine freiwillige Leistung. Da es sich um einen sogenannten Saisonartikel handelt, gewähren wir auf Motorradbatterien lediglich eine Garantie von 6 Monaten.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •