Ergebnis 1 bis 4 von 4

Thema: Gasschiebermembran

  1. #1
    Savage-IG Mitglied Avatar von Ashran
    Registriert seit
    19.03.2009
    Beiträge
    232

    Gasschiebermembran

    Hallo Jungs
    Das erste Mal läßt mich meine Else im Stich und springt nicht an.
    Zündfunke ist da, aber als ich jetzt den Vergaser zerlegt habe, sind
    mir zwei kleine Risse ( so 2mm lang) in der Gasschiebermembran
    aufgefallen. Kann das der Grund für meine Probleme sein?
    65 Euro kostet das Teil, und ich möchte das nur kaufen wenn es
    wirklich nötig ist, Bitte um Antwort

    Gruß Ashran

  2. #2
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    2.827
    Klar kann es das sein..Risse drin kein Unterdruck Schieber geht nicht hoch.
    ich könnte dir einen neuen Schieber zum testen ja schicken,wenns dann ok kaufst du einen und gibt ihn mir zurück
    Gruß Dieter

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

    P.O.G. Secretary und DdTS

  3. #3
    Savage-IG Mitglied Avatar von Ashran
    Registriert seit
    19.03.2009
    Beiträge
    232
    Hallo Dieter
    Danke Dir, ich kauf gleich einen dann sparen wir uns das hin und her-geschicke.
    Wenns das dann nicht war such ich weiter.

    Gruß Klaus

  4. #4
    Savage-IG Mitglied Avatar von Ashran
    Registriert seit
    19.03.2009
    Beiträge
    232
    Heute fertig zusammengebaut und meine Else läuft schon beim ersten Startversuch.
    War dann doch die Gasschiebermembran.

    Gruß Klaus

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •