Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Geht es Euch auch so?

  1. #11
    Moderator Avatar von Der einsame Reiter
    Registriert seit
    03.05.2007
    Ort
    29313
    Beiträge
    2.011
    Ich meinte nicht die Sortierung der Beiträge sondern die Sortierung der Threads in den einzelnen Unterforen.
    War gestern auf der Waage.
    Nun versuche ich schon den ganzen Tag mit dem Kugelschreiber im Bauchnabel stochernd mich auf Werkseinstellung zurück zu setzen.

  2. #12
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    3.538
    Ich hab jetzt nicht mehr rumprobiert, wenn Norbert am basteln ist, aber das kommt - glaube ich - aufs gleiche raus.

  3. #13
    Moderator Avatar von der-wirre-Irre
    Registriert seit
    16.09.2010
    Ort
    Westpolen
    Beiträge
    4.964
    Okay, bei mir scheint es wieder zu funktionieren.
    Außer Betrieb!
    Techniker ist informiert.



  4. #14
    Administrator
    Registriert seit
    15.07.2004
    Ort
    66907 Rehweiler
    Beiträge
    9.556
    Zitat Zitat von Sigi Beitrag anzeigen
    Ich hab jetzt nicht mehr rumprobiert, wenn Norbert am basteln ist, aber das kommt - glaube ich - aufs gleiche raus.
    Das kann überhaupt nicht auf´s Gleiche rauskommen. Ich kann zuerst einmal die Wartungsfunktionen durchlaufe lassen um die Beiträge neu zu sortieren.
    Beiträge als Admin sind grün.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •