Ergebnis 1 bis 3 von 3

Thema: Startertaster und Neutralleuchte tot

  1. #1
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    240

    Startertaster und Neutralleuchte tot

    Hallo, ich habe wieder mal ein Elektrikproblem. Mein Starttaster kriegt keinen Strom. Ich habe schon mal die Kontakte neu gelötet und es ging zwischenzeitlich, aber irgendwo muss noch ein Wackler oder Kabelbruch stecken. Mittlerweile habe ich auch den Verdacht, dass es mit der Neutralleuchte zusammenhängen könnte, die schon eine Weile einen Wackler hat und im Moment gar nichts mehr tut.

    Sehe ich das richtig, dass, wenn neutral eingelegt ist, der Strom von dem Strang unter dem Tank über das blaue Kabel zum Neutralsensor im Motor läuft? Ich müsste also, wenn ich den Stecker des blauen Kabels auseinander ziehe tankseitig Strom messen können, oder?

    Zur Info: Seitenständerschalter und Dioden sind schon rausgeschmissen

    So wie ich das sehe, geht mir irgendwo das Dauerplus, das am Startertaster landen soll, verloren. Wenn jemand einen Tipp hat, wo ich mal gucken / messen soll, wäre ich sehr dankbar.

    Schönen Gruß,
    Bene

  2. #2
    Savage-IG Mitglied Avatar von hmt
    Registriert seit
    21.08.2008
    Ort
    66879 Schrollbach
    Beiträge
    1.541
    Damit kann man was anfangen.
    Prüf doch erstmal ob am Stecker zur rechten Armatur Strom anliegt.
    Gruss JOE

    LOUD PIPES SAVES LIVES

  3. #3
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    240
    Hat sich als Wackler im Kill-Schalter herausgestellt, Neutralbirnchen war auch durchgebrannt.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •