Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Thema: Kabelbrand

  1. #1
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    256

    Kabelbrand

    Leider dauert der Fluch, der auf mir zu liegen scheint, weiter an. Nach Zündungsproblemen und Ventil-Einstell-Problemen, konnte ich gestern zumindestens dreimal über den ALDI-Parkplatz fahren. Zunächst ohne Licht. Als ich dann mal Licht eingeschaltet habe und die Elektrik durchprobiert (Lichthupe, Blinker, ...) ist mir irgendwann die Sicherung durchgehauen. Neue Sicherung rein, ging wieder eine Weile, bis ich irgendwann ein Schmorgeruch wahrgenommen habe. Kiste ausgemacht, unter den Sitz geguckt und gesehen, dass meine Kabel alle schön zusammengeschmort sind. Heute dann mal genauer geguckt. Ursache scheint eine Überhitzung des Massekabel (schwarz mit weißem Faden) zu sein, und zwar an dem Kabelstrang der auf der rechten Seite unter dem Tank verläuft. Infolgedessen ist insbesondere auch der Kabelstrang, der zum grünen Stecker führt stark in Mitleidenschaft gezogen worden.

    Dass ich in Sachen Elektrik keine große Leuchte bin, haben wir ja schon in einem anderen Thread festgestellt. Von daher bin ich über Tipps dankbar.
    Meine Vermutungen bisher:

    Irgendwie ist Strom an Masse gekommen, und das nicht zu knapp.

    Mögliche Ursachen: Schaltereinheit rechts, eventuell irgendwas mit den Ochsenaugen?!?

    Ich hatte die Schaltereinheiten auch zum pulvern lassen auseinander gebaut. Musste dann also beim Zusammenbauen Starter-Schalter und Hupenschalter wieder anlöten. Augenscheinlich sehen die aber eigentlich okay aus.

    Auf ebay Kleinanzeigen habe ich einen günstigen Kabelbaum gefunden und den Menschen angeschrieben. Ich hoffe, dass ich den bekomme.
    Aber wichtig ist jetzt natürlich vor allem auch erst mal die Ursache zu finden ...

    Hier noch ein paar (Horror-)Bilder:
    IMG_20180611_154509.jpgIMG_20180611_154741.jpgIMG_20180611_154522.jpg

  2. #2
    Savage-IG Mitglied Avatar von Lemmy
    Registriert seit
    15.05.2016
    Ort
    Iserlohn
    Beiträge
    34
    Tut mir leid, aber das sieht eher wie ein Kabelstrauch aus statt Kabelbaum. Kopf hoch, wird schon wieder.

  3. #3
    Savage-IG Mitglied Avatar von Kuddel36
    Registriert seit
    29.05.2017
    Ort
    Mecklenburg
    Beiträge
    484
    Schöner Mist. Aber wenigstens ist Elschen nicht abgebrannt. Ich drück dir die Daumen.

    Gruß Kuddel
    Gibt`s das auch in Edelstahl-Solar? :cheesy:

    Hier gibts Bilder -->> https://myalbum.com/album/ts0eTtvkCmXd

  4. #4
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    3.979
    Auerhauerha... da war aber mehr im Argen, wenn da die Sicherung nichts verhindert hat.

    Deine Armaturen kannst ja mit dem Durchgangsprüfer auf Kurzschlüsse prüfen, ebenso die Beleuchtung(ssteckverbindungen)... aber groß Fehlersuche würde ich da nicht betreiben.

  5. #5
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    256
    @Lemmy: Naja, bis gestern war da schon ein wenig mehr Ordnung, die Stränge waren schon mit Bougierrohr und Isoband gebündelt. Habe sie jetzt halt auseinandergerissen, um zu sehen, was los ist. Aber original und unverbastelt ist natürlich anders.

    Habe jetzt auch festgestellt, dass mein Scheinwerfer brutal heiß wird. Vermute aber eher, dass das daher rührt, dass jetzt da ja so einiges zusammengeschmort ist. Werde wohl erst richtig auf Fehlersuche gehen können, wenn ich einen neuen Kabelbaum habe ...

    @Sigi: Das finde ich auch sehr verwunderlich. Zwei Mal sind mir die Sicherungen durchgehauen, beim dritten Mal offensichtlich nicht mehr (rechtzeitig) ...

    Mein Dilemma ist jetzt natürlich, dass ich eigentlich gerne den Fehler finden würde, bevor ein neuer Kabelbaum reinkommt und der mir direkt auch wieder abfackelt, aber in diesem Zustand mit den zusammgebackten Kabeln gestaltet sich die Fehlersuche natürlich schwierig ...
    Geändert von TheNobleSavage (11.06.2018 um 18:33 Uhr)

  6. #6
    Savage-IG Mitglied Avatar von Lemmy
    Registriert seit
    15.05.2016
    Ort
    Iserlohn
    Beiträge
    34
    Ja, aber hast du niemanden in der Nähe der mal mit drüber sehen kann?

  7. #7
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    3.979
    Wenn die Peripherie, also alles, was am Kabelbaum hängt, in Ordnung ist sollte eigentlich nichts passieren.
    Der meiste Strom dauerhaft fließt durch Frontscheinwerfer und Rücklicht. Bremslicht und Blinker sind ja nicht dauerhaft an. Also, dass selbst wenn die Ochsenaugen Blödsinn machen, kann das auf den Bildern eigentlich nicht die Folge davon sein.
    Ich vermute, dass der alte Kabelbaum irgendwo im Lichtkreis ne fiese Macke hatte.

    Den Regler sollte man sich vielleicht auch noch gesondert anschauen, ned, dass der zuviel liefert.

  8. #8
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    256
    Das komische ist, dass sie bis letzten August anstandslos lief.

    Die Sachen, die mit der Elektrik zu tun haben und an denen was gemacht wurde sind:

    - neue Batterie
    - neue Scheibe/Einsatz für den (nicht original) Scheinwerfer, wobei die Elektrik, also der Sockel und Kabel die alten geblieben sind.
    - wie bereits erwähnt die Schaltergehäuse, an Hupe- und Startschalter musste gelötet werden, Rest nur raus- und wieder reingeschraubt
    - die Ochsenaugen hatte ich auch mal aus dem Lenker raus, aber an Kabeln nichts verändert

  9. #9
    Savage-IG Mitglied Avatar von Billi33
    Registriert seit
    09.11.2015
    Ort
    13127 Berlin
    Beiträge
    825
    Scheinwerfer wurde brutal heiss nach Wechsel des Einsatzes trotz altem Sockel - da hatte ich bei meinem alten Krad auch ‘nen Kurzen fabriziert - fang mal dort mit der Suche an!

    Gruß Jan
    Alt ist man dann, wenn man an der Vergangenheit mehr Freude hat, als an der Zukunft.
    (John Knittel, schweizer. Schriftsteller, 1891-1970)
    -------------------------------------------------------------------------------------------------
    »Der Horizont der meisten Menschen ist ein Kreis mit dem Radius null. Und das nennen sie ihren Standpunkt.« (Albert Einstein, 1879-1955)

  10. #10
    Savage-IG Mitglied
    Registriert seit
    26.07.2004
    Ort
    Berlin
    Beiträge
    256
    Okay, danke, Billi.

    Leider gerade erfahren, dass das mit dem Kabelbaum wohl doch nichts wird.

    Hat zufällig jemand noch einen über? (Vorzugsweise den alten mit den zwei Steckern für den Regler)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •