Seite 51 von 51 ErsteErste ... 41495051
Ergebnis 501 bis 504 von 504

Thema: Meine Else 2.1

  1. #501
    Savage-IG Mitglied Avatar von sticht
    Registriert seit
    03.07.2007
    Beiträge
    741
    moin sigi , schön , daß es was neues gibt ... aber das ? ich wußte garnicht , daß es möglich is , dat lämpchen beim starten auszulassen - automatisch !? und noch viel mehr beschäftigt mich die frage warum man das wollen sollte ... is die bat fit und das mopped auch , isses doch eigentlich unnötiger firlefanz , oder ?
    den notausschalter seh ich ja noch ein , hätte ich auch schon mal ( ein mal in den letzten 10 jahren ) brauchen können , aber licht aus beim start ...ich weiß nich ...

  2. #502
    Moderator Avatar von Viertakter
    Registriert seit
    07.09.2004
    Ort
    30173 Hannover
    Beiträge
    3.031
    Moin!

    Ich halte das auch für etwas übertrieben, eher ein Gimmick...
    Der Anlasser zieht etwa 650 W wenn er läuft, wenn er grad zuerst Strom kriegt nen Impuls von ca. 2kW.
    Die 55W vom Scheinwerfer und evtl. noch Rücklicht und Tachobeleuchtung dazu, vielleicht 70 W, das sind übern Daumen 10% davon. Wenns DARAN scheitert... ;o)
    Den Aufwand für das Gedrahte würde ich doch eher in die Zuverlässigkeit stecken.
    ...und wenn Sie sich jetzt sagen: "Ist das nicht schön?..." Dann stimme ich Ihnen zu: Ja, das ist NICHT schön!


  3. #503
    Savage-IG Mitglied Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    3.413
    Ihr habt ja recht... entstanden ist das durch wegrationalisierten Auto-Deko. Hab so oft gelesen "Da muss die Batt aber fit sein" und ähnliches, dass ich den ganz Krams eben getrennt verdrahtet habe und dann dieses Zündschloss auserkoren habe.
    Zusätzlich hab ich eine Batterie mit etwas mehr Bums geholt und die zieht das alles gaaanz locker durch.
    Aber bin überzeugt und verbaue kein Spirenz-Relais.

    Aber nen Kill-Taster will ich noch. :)

  4. #504
    Savage-IG Mitglied Avatar von hmt
    Registriert seit
    21.08.2008
    Ort
    66879 Schrollbach
    Beiträge
    1.509
    Musst ein Wechselrelais nehmen das den Kontakt unterbricht wenn es beim Starten angesteuert wird.
    Gruss JOE

    LOUD PIPES SAVES LIVES

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •