Ergebnis 1 bis 7 von 7

Thema: XBR 500: Drehzahl verringert sich nur träge

  1. #1
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.122

    XBR 500: Drehzahl verringert sich nur träge

    Hi,
    ich hab da was, an dem ich an meiner XBR nun schon immer wieder rumbastle:
    Bei einer Drehzahl von über 2000-2500 dreht sie weiter so hoch, wenn ich z.B. in den Leerlauf oder in einen niedrigeren Gang schalte.
    Woran kann das liegen?

    Ich habe mittlerweile:
    - einen anderen Schieber in den Gaser verbaut, da ich dachte der hängt vielleicht, oder die Membran vom alten ist nicht mehr ok
    - Den Choke-Zug ausgehängt, der macht bei der XBR öfter mal Zicken
    - Vergaser komplett gereinigt

    ... hat nicht wirklich eine Verbesserung gebracht.

    Vielleicht noch erwähnenswert ist, dass ich die Drehzahl "runterwürgen" kann. Wenn ich z.B. im dritten Gang auf eine Ampel zurolle bis sie fast ruckelt und dann auskupple läuft sie brav auf der eingestellten Leerlaufdrehzahl von ca. 1100.
    Wenn ich mit der hängenden Drehzahl z.B. an einer Ampel stehe, dauert es vielleicht 20-30 Sekunden, bis sie auf normal runtergeht.

    Alles in allem jetzt nichts, dass übermäßig Probleme macht, aber ich vermisse doch die Motorbremse ab und an.

    Wenn jemand eine Idee hat, gerne raus damit! :)

    Es ist ein Keihin Vergaser.

  2. #2
    Savage-IG Mitglied
    Registriert seit
    15.07.2004
    Ort
    Ringenberg/Großenheidorn
    Beiträge
    3.055
    Moin Moin,

    kenne jetzt die XBR nicht, bei meiner BMW kann es u. a. ein Zeichen für zu enges Ventilspiel sein. Ggf. das auch mal bei der XBR kontrollieren. Ansonsten nur Zündung oder Vergaser.

    Gruß

    Jogi

  3. #3
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.122
    Ventilspiel habe ich noch nicht gecheckt, da ich die Wartungsschraube (OT einstellen) nicht zerstörungsfrei auf bekomme - trotz aller Tricks.
    Steht aber noch vorm Winter auf dem Programm.

  4. #4
    Savage-IG Mitglied Avatar von rostocker
    Registriert seit
    25.06.2008
    Beiträge
    162
    Hallo,
    die XBR kenne ich nicht, aber langsam fallende Drehzahl kommt oft von zu magerer Leerlaufeinstellung.

    Gruß Michael
    Geändert von rostocker (29.09.2016 um 09:48 Uhr)

  5. #5
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.122
    Ok, werde ich mal checken. Hab tatsächlich einfach nur "Werkseinstellungen" nach dem Zusammebau vorgenommen, ohne sie einzustellen... irgendwie verbummelt.

  6. #6
    Savage-IG Mitglied Avatar von Hendrix
    Registriert seit
    16.05.2005
    Ort
    Osnabrück
    Beiträge
    699
    Moin,
    sind Schieber und Membran Neuteile? Sonst würde ich da nochmal genau hinschauen. Wie sieht die Beschichtung des Schiebers aus? Die verschleißt mit der Zeit. Der Schieber sollte im ausgebauten Zustand sehr leichtgängig sein. Kann man mit Druckluft gut testen. Evtl. ist auch die Feder defekt oder nicht die originale.
    Moped Nummer Sechs wurde feierlich in den Kreis der Familie aufgenommen...

  7. #7
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    4.122
    Hi,
    nein, die sind aus einem zweiten, gebrauchten Vergaser, den ich günstig bekommen habe.
    Die Beschichtung des Ur-Schiebers ist mehr so prall, der zweite sah wesentlich besser aus. Riefen oder Kanten waren bei beiden nicht auszumachen.
    Bei dem Membran gab es einen deutlichen Unterschied zw. dem ursprünglichen und dem Ersatzschieber. Die Ur-Membran war nur Klebeband in den Nut zu halten, bevor man den Deckel wieder aufgeschraubt hat, weil diese wesentlich geweitet war.
    Ausgebaut geht der Schieber einwandfrei wieder in seine Grundstellung - hatte aber der Ur-Schieber auch gemacht.

    Die Feder wäre natürlich eine Möglichkeit, aber ansonsten sehe ich beim Vergaser selbst jetzt nicht mehr sooo viele mögliche Fehlerquellen. AirCut Ventil ist noch das alte drin, der Rest des Innenlebens ist neu, aber ob das Ventil dafür verantwortlich sein kann weiß ich nicht. Ich habe die Funktion noch nicht bis ins letzte Detail erkundet.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •