Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Thema: Diskussion zu Sammlung: Fehlangaben / Fehler im Bucheli

  1. #21
    Savage-IG Mitglied Avatar von TheCrow
    Registriert seit
    03.05.2010
    Ort
    Hannover, Nds.
    Beiträge
    1.005
    Na das wird dann wohl noch Ceritol 532 oder 542 aus Mieste sein, oder?
    Stammtisch-Hannover : seit 2010 ein fester Bestandteil der Elsen-Szene!

  2. #22
    Savage-IG Mitglied Avatar von Kuddel36
    Registriert seit
    28.05.2017
    Ort
    Mecklenburg
    Beiträge
    442
    Es ist "eurol LITHIUM-2 WHITE GREASE"
    Gibt`s das auch in Edelstahl-Solar? :cheesy:

    Hier gibts Bilder -->> https://myalbum.com/album/ts0eTtvkCmXd

  3. #23
    Savage-IG Mitglied Avatar von TheCrow
    Registriert seit
    03.05.2010
    Ort
    Hannover, Nds.
    Beiträge
    1.005
    OK - dann ist es sooo alt also nicht.... ;-)
    Stammtisch-Hannover : seit 2010 ein fester Bestandteil der Elsen-Szene!

  4. #24
    Savage-IG Mitglied
    Registriert seit
    01.02.2017
    Beiträge
    39
    Hallo,

    da ich mit meinem Fender noch auf Teile warten muss, hab ich mich bisschen durch die Elektrik gewühlt und bilde mir ein, einen Fehler im Bucheli Schaltplan gefunden zu haben:

    Blinkerschalter:
    rein - hellblau
    links - hellgrün
    rechts - schwarz

    Geht man nun die Leitung für die vorderen Blinker weiter, stellt man fest, dass Blinker R (schwarz) den linken Blinker schaltet und L (hellgrün) den Rechten.

    Auch mit den Leitungsfarben scheint mir etwas nicht zu stimmen, da Blinklichtschalterausgang rechts (schwarz) am folgenden Stecker auf hellgrün wechselt und hellgrün dafür auf schwarz.

    Ich weiß nur leider nicht, wie es korrekt sein müsste, da einer meiner Vorbesitzer die Blinker mit braun und grün/gelb (PE) verkabelt hat. Schönen Dank, falls der hier mitliest.

    Sollte es sich im Schaltplan nicht um einen Fehler handeln, bitte ich um Entschuldigung und Löschung dieses Beitrages :)

    Schönes Wochenende

    Tom

  5. #25
    2. Administrator Avatar von Sigi
    Registriert seit
    05.05.2013
    Ort
    Mittelfranken
    Beiträge
    3.831
    Hoi Tom,
    kein Grund zur Löschung, Hinweise sind immer gut. Nur kenne ich schon 4-5 verschiedene Stromlaufpläne für die Else und keiner hat für meine genau gestimmt.
    Ich fürchte, dass es da auch innerhalb eines Baujahres zu veränderten Kabelfarben kommen konnte.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •