Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33

Thema: Zündung "zu lange an" - Schaden???

  1. #11
    Savage-IG Mitglied Avatar von DWausH
    Registriert seit
    10.08.2009
    Ort
    Im schönen Cuxland
    Beiträge
    4.572
    Das kann aber eigentlich nicht sein bei originale Verdrahtung, denn wenn der Killschalter aus ist, ist auch der Saft für die Spule und für die TCI weg.
    MFG Dieter



  2. #12
    Savage-IG Mitglied Avatar von pahld
    Registriert seit
    07.08.2010
    Ort
    52353 Düren
    Beiträge
    4.072
    Zitat Zitat von DWausH Beitrag anzeigen
    Das kann aber eigentlich nicht sein bei originale Verdrahtung, denn wenn der Killschalter aus ist, ist auch der Saft für die Spule und für die TCI weg.
    Richtig!
    Gruß Dieter

    POG Secretary und Universaldilettant

    Zähneputzen ist wie Wählen, lässt man es wird es Braun

  3. #13
    al lu
    Gast
    Zitat Zitat von DWausH Beitrag anzeigen
    Das kann aber eigentlich nicht sein bei originale Verdrahtung, denn wenn der Killschalter aus ist, ist auch der Saft für die Spule und für die TCI weg.
    ALSO... kann ich als Killschalter-Benutzer nun hoffen, das ich meiner eLSe mit diesem Malheur keinen Schaden zugefügt habe...???

    *freu*

    Zumal ich ja auch nach einer Probefahrt bei einer früher gekauften eLSe diesen Schalter betätigte - und der Verkäufer dann panisch fragte, was ich mit der nichts mehr tutenden Maschine gemacht hätte...! Er konnte einfach die Betätigung des roten Knopfes nicht nachvollziehen...

    Bei der vor dieser gekauften eLSe wiederum sagte mir der Verkäufer eindringlich, das man "niemals die Zündung anlassen" dürfe... - bei dem Kauf war fast komplett noch eine ganze eLSe in Teilen dabei, und auch zwei CDI´s... - eine war durchgeschmort. Da frage ich mich auch noch, wie sowas passieren kann: nur durch Zündung-anlassen - oder gibt es da noch andere Taten, mit denen man den Freundlichen ein Umsatzplus verschafft???

  4. #14
    Savage-IG Mitglied Avatar von Rainer
    Registriert seit
    14.09.2007
    Beiträge
    39
    Zitat Zitat von DWausH Beitrag anzeigen
    Das kann aber eigentlich nicht sein bei originale Verdrahtung, denn wenn der Killschalter aus ist, ist auch der Saft für die Spule und für die TCI weg.
    Da hast wohl recht. Hätte dazu schreiben sollen das ich den Schalter nicht auf "aus" gelassen hab.:huh:
    FreiStattBayern

  5. #15
    Savage-IG Mitglied Avatar von Wesch
    Registriert seit
    24.11.2012
    Ort
    Luxemburg
    Beiträge
    1.232
    Hallo

    oder gibt es da noch andere Taten, mit denen man den Freundlichen ein Umsatzplus verschafft???
    z.B, wenn ein Blitz ins Bike einschlaegt. Natuerlich unter Anderem.

    mfG. Günther
    LS650 NP41B 1992
    LS650 NP41A 1996
    Kawa VN1500 1995
    HD Springer 1995
    HD WLA 1944
    Peugeot 102 1968
    Simson Schwalbe 1965

  6. #16
    Moderator Avatar von Viertakter
    Registriert seit
    07.09.2004
    Ort
    30173 Hannover
    Beiträge
    3.281
    Moin!

    Bei der LS ist es folgendermassen (ich gehe jetzt von der älteren Version aus, wo die TCI/CDI nur einen Stecker hat, bei der neueren mit 2 Steckern weiss ich es nicht...):

    Zündung einschalten bedeutet, dass die TCI (leider) einen Dauerstrom durch die Zündspule generiert. Dieser eventuell dann dauerhafte Strom ist in der Lage, die Zündspule intern zu verbraten und auch den Schalttransistor in der TCI zu überlasten.
    "Takten" tut die TCI erst dann, wenn sie einen Drehimpuls vom Pickup an der Lichtmaschine erhält.
    Die völlig normalen Zündimpulse überlasten weder Spule noch Transistor.

    "Zündung einschalten" bedeutet zweierlei: Schlüssel auf "ON" stellen SOWIE AUCH Killschalter zum Ausmachen auf "OFF" und gleich wieder auf "RUN".
    In beiden Fällen wird die TCI ja wieder an die Stromversorgung gelegt, also sind beide Vorgänge gleichwertig.

    Also zwei Vorgänge NICHT machen:
    1. Zündschlüssel auf "ON" und wenn Killschalter auf "RUN" steht, nicht starten.
    2. Zündschlüssel auf "ON" belassen, Motor mit Killschalter ausmachen und dann gleich wieder Killschalter auf "RUN" und Zündschlüssel bleibt auf "ON".

    Beide Schalter liegen in Reihe, daher kann das ein klein wenig verwirrend für einen Laien sein.
    Ich hoffe, ich habe da nicht weiter zur Verwirrung beigetragen.

    Gruss Lutz

    p.s. Ursache der Zerstörung ist meistens, dass die vergossene Zündspule sich durch den Dauerstrom erwärmt und innerlich versucht, sich auszudehnen.
    Das kann dazu führen, dass die kleinere und kräftige Primärwicklung an Plus und TCI einen Windungsschluss bekommt und ihren sowieso recht kleinen Widerstand noch mal deutlich verringert. Der dadurch nochmal höhere Strom durch den Transistor kann auch diesen überlasten und ihm winkt der Siliziumhimmel.
    Ich habe da schon derart "malträtierte" Zündspulen gesehen, wo die Vergussmasse an den Steckanschlüssen gerissen und herausgequollen ist.
    Das ist ein sicheres Zeichen, dass man die nicht wieder ausprobieren braucht; kaputt kann sie aber auch sein, wenn sie völlig normal aussieht.
    Die älteren TCI kann man reparieren, wenn es nur ein defekter Transistor ist.
    ...und wenn Sie sich jetzt sagen: "Ist das nicht schön?..." Dann stimme ich Ihnen zu: Ja, das ist NICHT schön!


  7. #17
    Savage-IG Mitglied Avatar von mervyn
    Registriert seit
    26.03.2015
    Ort
    Dithmarschen
    Beiträge
    267
    Vielen Dank, Lutz! Das ist mal eine ausführliche Erklärung und sogar so, dass ich, als einer mit wenig Plan in Sachen Elektrik, (meine) alles verstanden (zu) habe(n).
    Danke.

  8. #18
    Savage-IG Mitglied Avatar von DWausH
    Registriert seit
    10.08.2009
    Ort
    Im schönen Cuxland
    Beiträge
    4.572
    @ mervyn
    Das wesendliche war aber auch erstmals schon in Beitrag 4 geschrieben wurden.
    MFG Dieter



  9. #19
    Savage-IG Mitglied Avatar von Hodl
    Registriert seit
    13.06.2013
    Ort
    Leinfelden-Echterdingen BW
    Beiträge
    2.532
    Kannst ja mal hier lesen, mir ging das noch viel mieser, ich hatte Zündung und Killschalter an und am nächsten morgen war die Batterie leer - und dies 2x.
    Und dieses Jahr im April ist mir die Zündspule verreckt - ob das damit zusammenhängt - ich weiss es nicht - aber in deinem Fall ist ja nicht so viel passiert,
    also denke ich das deine Spule noch ein weilchen hält.
    Wie lange ich lebe, liegt nicht in meiner Macht; daß ich aber, solange ich lebe, wirklich lebe, das hängt von mir ab. (Lucius Annaeus Seneca)

    Nüchtern betrachtet ist betrunken besser !

    Freundschaft ist wenn Bekloppte mit Bekloppten noch Bekloppter sind!

    P.O.G. Member

  10. #20
    Savage-IG Mitglied Avatar von DWausH
    Registriert seit
    10.08.2009
    Ort
    Im schönen Cuxland
    Beiträge
    4.572
    Zitat Zitat von Hodl Beitrag anzeigen
    ..............ich hatte Zündung und Killschalter an und am nächsten morgen war die Batterie leer .............
    Klar, das kann natürlich auch passieren bevor die Zündspule und oder die TCI den Wärmetot erleiden.
    MFG Dieter



Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •